Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

nono88

ordinateur HP brios

Messages recommandés

pourquoi sur cette ordi on et obliger de formarer quand on rajoute une peripherie

 

j'ai voulu brancher un appareil photo rien je format impec pareil pour un graveur ?

 

hotb.gif

Partager ce message


Lien à poster
Partager sur d’autres sites

Invité y4k9z4

tu aurais pas desactiver le plug an play des fois dans le bios .....

 

parce que si a chaque nouveau periphérique il les voit pas

 

sinon essaye d'ouvrir les propriétés de poste de travail gestionnaire de periphériques et fait actualiser apres avoir rajouter un periph normallement windows le voit et de demande les drivers..

 

ca ressemble vraiment à un non interprétation du PNP , en général c l'inverse cher moi il me trouve des periphs que j'ai pas icon_smile.gif

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×