Aller au contenu

Messages recommandés

Bonjour,

J'ai un problème avec l'utilisation de NLite (nouvelle installation de XP). Bien que renseigne tous les champs dans les différents panneaux correspondant au mode automatisé (en paticulier la clé d'enregistrement, mais beaucoup d'autres choses), il n'y a pas de fichier unattend.txt de généré. Tout le reste se passe bien (intégration des correctifs, suppression des composants, ...). Bien sûr lorsque je lance l'installation (avec le CD nouvellement gravé suite à la génération du .iso), je me retrouve en installation manuelle.

Quelqu'un peut m'aider ?

Autre question : si je veux installer une nouvelle version de XP, par exemple le système sur le lecteur K et Documents and settings sur le lecteur L. Que dois-je faire ? Le tout automatisé bien sûr.

Un grand merci pour votre aide.

Franck

Partager ce message


Lien à poster
Partager sur d’autres sites

Je pense que tu as dû oublier de décocher la case Unattend... sauf erreur de ma part

480789[/snapback]

Merci pour l'info, mais je ne pense pas. J'utilise la version en Français et j'ai bien coché "Installation automatisée". D'ailleurs je passe bien par tous les menus relatifs à l'automatisation.

Modifié par Franck47

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


×