Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

Messages recommandés

salut !

le probleme , c'est que j'ai un pc "potable" ( AMD 3000+ 768 mo de ram + 160go dd + nvidia fx 5500 ) et la moindre application le fait ramer par exemple , des qu'oin lance des vidéos , les images sont sacadés que cela soit ac real one ou WMP ou power dvd

aussi , parfois il ne s'allume pas du premier coup car le boot met troopp longtemps (20 mins) et apres il ram a mort

que dois faire pour remedier a ce probleme car cela devient agassant ( processus a virer ...) mci d'avance

Modifié par lenuleninfo

Partager ce message


Lien à poster
Partager sur d’autres sites

y'a pas mal de truc à faire apparament.

vérifier ton gestionnaire de périph(windows+pause),relever les anomalies(??jaune ou !! jaune),vérifier si l'ultra dma ds controleur ata/ide est activé.

vérifier tes processus de démarrage="executer"=msconfig et décocher l'inutile et le suspect(ce qui ralenti ton boot)=fais une capture d'écran(impr écran sur le clavier)puis ouvrir paint=édition=coller,tu sauvegardes ton image et tu l'upload ici:

http://imageshack.us/index3.php

tu retiens le lien direct link de la photo

et tu balances l'image sur zebulon ds ton post=img=tu mets le lien de imageshack

vérifier tes erreurs ds le journal des évenements et relever les croix rouges

utiliser spybot+ad aware (mis à jour)

mettre ton anti virus à jour et lancer un scan en mode sans échec(F8 au boot)

faire aussi un scan en ligne chez www.secuser.com ==outils en ligne==scan

mettre à jour tes pilotes c.m et.cg

pour la cg::

http://www.touslesdrivers.com/index.php?v_...=23&v_code=7760

 

donne les références de ta c.m!!!!(chipset),utilises everest pour bien déterminer les composants::

http://telechargement.zebulon.fr/111-evere...dition-151.html

ou aida 32::

http://telechargement.zebulon.fr/66-aida32-393.html

 

faire une défragmentation de ton dd

passer un coup de hijackthis et le poster pour les pros du hijack qui te diront quelles lignes fixer.

Déja ça ,tu as du boulot

Si tu as des soucis ou tu as besoin d'explication,tous les zébuloniens se feront un plaisir de t'aider.

surtout détailles bien ta config,plus tu es explicite et meilleurs sont les réponses et mieux ciblées.

un bon lundi de pâques en perspective pour toi.

Bon courage :P

Modifié par angelique

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

parfois il ne s'allume pas du premier coup car le boot met troopp longtemps

 

Que veux tu dire exactement, quant tu pousse sur le bouton power le portable ne démarre pas ou il démarre mais il mets longtemps à chargé XP ?

As tu mis une mémoire supplémentaire ?

Salut

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×