Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

Legwy

Outlook Express qui connecte pôs !!!

Messages recommandés

Bien le bonjour à tous,

 

Après une longue période d'absence, le Gwy nouveau est de retour avec autant de problèmes qu'avant.

 

Je compte sur vous les Big Boss pour entr'apercevoir un début de réponse pour ce problème qui va sûrement vous sembler bénin.

 

Alors voilà :

 

Quand je lance la synchronisation de mon compte hotmail avec OE, il me met l'erreur suivante :

 

 

 

Impossible de se connecter au serveur. Compte : 'Hotmail', Serveur : 'http://services.msn.com/svcs/hotmail/httpmail.asp', Protocole : HTTPMail, Réponse du serveur : '', Port : 0, Sécurisé (SSL) : Non, Erreur de socket : 12029, Numéro d'erreur : 0x800CCC0E

 

 

 

Et comme moi j'y connais pas grand chose eh beh je ne sais pas quoi faire !!!

 

Si ca vous dit quelque chose, n'hésitez surtout pas à me le dire !!!

 

merci d'avance

 

Gwy icon_wink.gif

Partager ce message


Lien à poster
Partager sur d’autres sites

T'aurais pas un firewall par hasard ou un antivirus ? Si c'est le cas, desactive les et refait l'essai.

 

 

 

Sinon quelle version de OE tu as ?

 

Si elle est un peu ancienne, essaye un coup de Windoz Update ou de faire une MAJ.

 

 

 

Seiju

Partager ce message


Lien à poster
Partager sur d’autres sites

s'lut à tous

 

 

 

Merci pour vos réponses, j'ai en effet un firewall (Zone Alarm) et un antivirus (NAV).

 

Et quand je coupe le firewall, ca fonctionne en effet mais la connection n'est pas automatique. Il m'est demandé si je veux utiliser la connexion en cours ou si je veux composer le numéro AOL ( mon FAI). Strange mais ca marche et c'est déjà pas mal !

 

 

 

Sinon ma version est la 5 qui marchait bien et qui a l'air d'être reparti pour un tour !

 

 

 

Merci à vous et bonne continuation icon_smile.gif

Partager ce message


Lien à poster
Partager sur d’autres sites

Il faut donc que tu configures ZoneAlarm pour qu'il laisse passer la connexion HTTP à partir de OE.

 

Pour ca je ne peux pas t'aider, je ne connais pas Zone Alarm.

 

 

 

Seiju

Partager ce message


Lien à poster
Partager sur d’autres sites

C norton anti virus qui met le cirque va dans option messagerie de norton et decoche protection messagerie !

 

 

 

_________________

 

Etre humain ,c'est aimer les hommes.

 

Etre sage , c'est les connaitre.

 

smileyl.gif

 

[ Ce Message a été édité par: quadvosges le 2001-08-04 20:27 ]

Partager ce message


Lien à poster
Partager sur d’autres sites

il faut aller dans outlook , outil , compte ,courrier , proprieté , serveur. Dans courrier entrant pop 3 tu entre 127.0.0.1

 

dans smtp.

 

smtp.ton fournisseur.fr

 

mais j'ai un doute !je ne voudrais pas te bloquer ta messagerie , appel plutot la hot line de ton fournisseur d'acces .

Partager ce message


Lien à poster
Partager sur d’autres sites

Join the conversation

You are posting as a guest. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×
×
  • Créer...