Aller au contenu
Ben_Ben

ASUS A7V + AMD 1000 MHZ ???

Messages recommandés

Voila J' ai un probléme j' eu dans ma machine un Atlhon Tuhnderbrid 900 Mhz de FSB de 100 Mhz.

 

 

 

Maitenant j'ai acheter un Amd 1000 Mhz mais avec un fsb de 266 mhz elle est reconnue comme une 750 Mhz j' ai une carte mére ASUS A7V qui peut prendre un FSB de Max 200 .

 

 

 

Mais je veux que mon cpu tourne a du 1000 malgre q'il tourne a du 200 mhz C' est Urgent MERCI A TOUS

Partager ce message


Lien à poster
Partager sur d’autres sites

Je veux uniquement Savoir si c'est possible de Faire Fonctionne un Cpu amd 1000 Mhz de un fsb de 266 Mhz sur une carte mére qui a un fsb de 200 Mhz ? c' est tout

 

 

 

Ps: carte mére ASUS A7V

Partager ce message


Lien à poster
Partager sur d’autres sites

J'suis pas tres callé en Procs AMD mais il me semble que le multiplicateur de fréquence est fixe sur les Athlons.

 

Donc si tu mets un Athlon 1Ghz 266 sur une carte à 200Mhz, gardant le meme multiplicateur, il passe à 750Mhz.

 

 

 

Il me semble aussi que l'on peut debrider ce multiplicateur en reliant le pont L1 de l'Athlon.

 

Je ne connais pas cette manip mais je crois qu'on a du en parler un certain nombre de fois sur ce forum.

 

 

 

Seiju

 

[ Ce Message a été édité par: Seiju le 2001-08-05 10:11 ]

Partager ce message


Lien à poster
Partager sur d’autres sites

C'est dommage d'avoir un proc qui tournerait avec un FSB de 133MHz et d'être obligé d'atteindre artificiellement sa fréquence de fonctionnement en augmentant son coeff multiplicateur :P

 

Tu n'aurais pas comme l'intention de revendre ton ancien couple Athlon900+CM et de racheter une CM qui grimpe à 133MHz de FSB ?

Partager ce message


Lien à poster
Partager sur d’autres sites

d'accord avec P'tiFranc, debride le coeff multiplicateur en reliant les ponts L1!

 

ou va echanger ton CPU au magasin ou tu l'as achete contre un pour FSB 100/200...

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci pour toute les réponses !

 

 

 

hee Attendez je vais pas relier des pont L1 il est tout neuf !!

 

 

 

Pour la ram j' ai 394 Mo pas besoin de + .

 

 

 

Mais j'ai trouver La Solution Je peux commander un CPU 1000 Mhz d' un FSB de 200 Mhz hehe icon_smile.gificon_smile.gificon_smile.gif

 

 

 

 

 

Merci encore une fois a toute les réponses icon_wink.gif

 

 

 

 

 

@+ all

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

×