Aller au contenu
tattoo

[résolu]gestionnaire des taches

Messages recommandés

Allo!

 

 

j'ai un message derreur que mon gestionnaires des tache a ete desactiver par l'administrateur et j'ai suivi les instruction (Ouvrez regedit (Démarrer, Exécuter... puis tapez regedit)

Allez dans HKEY_CURRENT_USER\Software\Microsoft\Windows\CurrentVersion\Policies\System

Cherchez la clé DisableTaskMgr. Cette clé devrait avoir pour valeur 1 (ce qui signifie que l'accès au gestionnaire des tâches est désactivé). Donnez lui la valeur 0

ca marche pas quel qu'un peux maider

j'utilise antivir comme antivirus

spybot search&destroy

rien a faire

au seour!!!!!!!!!!!!!!!!!

Partager ce message


Lien à poster
Partager sur d’autres sites

une fois que tu as fait la modif de la base de registre, tu as reboot ? (redémarer)

Partager ce message


Lien à poster
Partager sur d’autres sites

essaye de faire la meme manip connecté avec la session administrateur

ctrl + alt + suppr identifiant: Administrateur mot de passe: rien ou mot de passe que tu as mi pour cette session

Partager ce message


Lien à poster
Partager sur d’autres sites
essaye de faire la meme manip connecté avec la session administrateur

ctrl + alt + suppr identifiant: Administrateur mot de passe: rien ou mot de passe que tu as mi pour cette session

485984[/snapback]

 

 

 

je ne peux pas faire alt-ctrl-delete ca me donne sulement un message que mon gestionnaires es desactiver

Partager ce message


Lien à poster
Partager sur d’autres sites

nan fait cette manip a l'ouverture des sessions

quand tu arrive sur ton bureau tu fais démarrer et tu choisi fermer la session

et quand il a fermé la session c la que tu fais la manip :P

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonsoir tattoo, Gothic_Ted, bonsoir à tous,

 

Je te souhaite la bienvenue sur Zebulon !

 

N'as-tu pas une application qui protège ta base de registres de toute modification (normalement, une telle application devrait te demander mais...) du genre SpyBot Search and Destroy ?

Partager ce message


Lien à poster
Partager sur d’autres sites

J'ai eu le même problème avec un virus:

 

pour y remedier, j'ai viré le processus "viral" avec kill process, ensuite je l'ai supprimé (dans system32 je crois), et j'ai pu modifier la bdr.... :P

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

Chargement

×