Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

mykke

affichage icone dd

Messages recommandés

le premier est en maitre le 2 en esclave et le bios les vois ?

 

Modele de CM et DD stp?

 

suis content je vois mon minet

 

_________________

 

Qu'importe la couleur du chat, l'important est qu'il attrape la souris (proverbe chinois)

 

souris6.gif

 

[ Ce Message a été édité par: Bolulu le 2001-08-06 19:22 ]

Partager ce message


Lien à poster
Partager sur d’autres sites

As-tu partitionné ton disque ?

 

S'il n'y a pas de partitions de créées, Windows ne le verra jamais.

 

 

 

Pour partitionner, lance FDISK en ligne de commande DOS.

 

 

 

Seiju

Partager ce message


Lien à poster
Partager sur d’autres sites

je veux bien faire fdisk mais le lecteur n'apparait pas . ou alors il faut le faire sur c: dur dur!!!!!!!!!! mais il parait que apres il fait un format ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut ton problème me fait penser à ce que j'ai eut quand j'ai acheté mon 2e disque dur. Mon deuxième disque dur n'était pas formaté ce qui fait qu'il était reconnu dans le bios mais pas par windows.

 

pour le formater boot avec la disquette de démarrage de win 98 et tape fdisk. dans les options de fdisk tu pourrat normalement formaté ton disque dur en fat32 (reconnaissable par win). par contre je sais plus quelle option c'est je l'ai fait qu'une fois

Partager ce message


Lien à poster
Partager sur d’autres sites

wavey.gif

 

petit rectificatif

 

Fdisk permet de partitionner le disque dur 1 ou plusieurs partitions c'est au choix et lorsque les partitions sont creer ne pas oublier de les activees .

 

Ensuite tu redemarre l'ordinateur sous dos et tu formate ton dd si tu es sous 98 il frol

 

mate de suite en fat 32

 

les commandes

 

Sous dos

 

a l'invite fdisk pour partitionner

 

Faire aussi bien attention au choix du disque sous Fdisk ne pas prendre celui deja partitionner.

 

a l'invite format d: supposant que la lettre de ton 2 em lecteur soit d pour formater

 

bon courage

 

a+

 

 

 

[ Ce Message a été édité par: jeanbi le 2001-08-07 18:41 ]

Partager ce message


Lien à poster
Partager sur d’autres sites

Super ! ça marche (a titre d’info) il faut rebooter avec la disquette de win et taper fdisk partitionner le lecteur (attention au no icon_smile.gif Ensuite relancer sur dos et formater ce lecteur et rerelencer et ça marche ..

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×