Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

799,routeur,modem?


slayer_kog

Messages recommandés

bonjour je vais commencer a vous presenter mon materiels et mon fournisseur

 

-modem bewan adsl ethernet

-routeur d-link

-cegetel (4MO)

 

mon probleme :

 

partage de conexion impossible et un probleme de port de routeur c'est a dir

 

quand je veu partager ma connxion (image ci-dessous)

conec0ie.th.jpg

une foi avoir appuyer sur "OK" sa me dit erreur "799" ?

 

de quoi sagit t' il ? comment peut on le reparer ?

 

le second probleme qui est asser bizard quand je me branche sur le port "WAN" ma conexion refuse de fonctionner et quand je le branche sur un de mes 4 autre port (normalement pour les pc) la connexione fonctionne mais ne peu etre partager, cela me parait bizard car le modem se branche sur le port "WAN"

Lien vers le commentaire
Partager sur d’autres sites

Bonjour je suis le fere de slayer_kog et je voudrais juste rajouter que nous avons un grand besoin de ce partage et dire aussi que k'ai vue sur un site que cegetel faisai parti d'un fournisseur ou il fallait faire une manipulation special pour etre partager mais je ne l'ai pas trouver mais le plus gros probleme est, le port "WAN" du routeur qui sert pour brancher le modem ethernet dessus le probleme si je brache le cable du modem dessus et que j'utilise le logiciel de reconnaissance du modem Ethernet il ne le detecte pas et de plus la connexion ne fonctione plus le logiciel est celui fourni avec le cd de modem "Bewan" (discover) .

je vous laisse en esperant avoir des idees ou meme la reponse a notre probleme merci d'avance

Lien vers le commentaire
Partager sur d’autres sites

Invité tesgaz

Salut,

 

il n'y a rien de spécial à faire,

 

tu branches le modem sur le routeur sur le port wan

 

ensuite, tu branches tes machines sur les autres ports

 

sur une d'elle, tu ouvres le navigateur internet et tu te connectes sur le routeur en tapant l'adresse du routeur, c'est à dire :

http://192.168.0.1/

 

 

tu mets le login/pass du routeur d'origine :

admin

et pas de mot de passe pour la premiere connexion

 

ensuite tu cliques sur wizard,

 

tu remplis les champs demander,

 

une fois fait, dans la partie de gauche, tu vas sur Wan

tu inscrit les login:mdp de ton FAI en choisissant PPPOE

 

tu enregistres

 

et miantenant, tu vas sur chaque pc, dans les options de connexion reseau,

 

et tu mets comme passerelle : 192.168.0.1

et comme dns, 192.168.0.1

 

chaque pc devrait pouvoir se connecter au net

Lien vers le commentaire
Partager sur d’autres sites

Rejoindre la conversation

Vous publiez en tant qu’invité. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.
Remarque : votre message nécessitera l’approbation d’un modérateur avant de pouvoir être visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.
×
×
  • Créer...