Aller au contenu
philalone

Althzeimer pour les Pc aussi?

Messages recommandés

j'utilise un pc : MB EPOX8kta3+ ,Duron 800Mhz

 

CV ATI all in 128 pro, ram :256m.Win98 se

 

J'ai optimisé le pc au démarrage,afin d'avoir le - de programmes ds start

 

up. Malgré cela , au fur et a mesure de l'utilisation, le pc perd de + en + de mémoire. Meme si aucun programme n'est activé , le taux de ressources est de 50% et ces ressources descendent en utilisant 1 programme.Le t° d'occupation est souvent proche de 100%. j'utilise norton utilities 2001 et défragmente régulièrement. j'utilise également regCleaner pour nettoyer la base registre. Qui aurait une idée de la cause de cette perte de mémoire?

 

merci de vos conseils

 

Phil

Partager ce message


Lien à poster
Partager sur d’autres sites

g deja u ton blem, g t a -11% de ressource sans aucun programme !!

 

ben c repartit comme c venu, je c pas comment, essaye d'utiliser cacheman (je trouve la version 4.1 > a la 5)

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


×