Aller au contenu

Messages recommandés

bonjour,

 

j'ai un petit souci dans le menu demarer je n'ai plus "arreter". Pour l'éteindre je suis obligé de fermer ma cession et ensuite j'ai l'icone arreter qui apparait.

 

Pouvez vous m'aider pour le récupérer.

 

Merci

Partager ce message


Lien à poster
Partager sur d’autres sites

Chaque fois que j'ai vu passer un defaut de ce genre dans un forum e coupable etait un virus.

Avant de tenter de solutionner il faut scanner avec un AV A JOUR.

Les gratuits détectent et suppriment 100% des virus comme les payants (ils ont les memes bases) mais n'arretent que 50 a 60% des trojans et donc ne peuvent pas toujours reparer.

 

Une fois ceci fait tu peux faire ça.

 

Va dans le registre a cet endroit.

 

HKEY_CURRENT_USER/SOFTWARE/MICROSOFT/WINDOWS/CURRENTVERSION/POLICIES/EXPLORER

 

Supprime les deux valeurs NoClose et StartMenuLogOff

 

Reboote.

 

Si ça ne repare pas tu met le CD de XP dans le lecteur qui a servi a l'insataller OBLIGATOIREMENT et tu tapes sfc /scannow Espace apres sfc.

 

 

Il est probable que ça ne marchera pas si tu as une machine d'hyper car c'est prevu pour les XP Microsoft et pas les OEM. Comme ça peut aussi marcher ! .

Modifié par bigbernie

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


×