Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

NAS

J' ai plus d'affichage donc comment réparer ?

Messages recommandés

Bonjour,j’ ai 384 mo de mémoire vive (pc133) et j’ai voulu la booster en baissant le « cas to delay « etc …(ce qui etait à 3T je l’ai mis a 2T j’ai changé 3 valeurs mais je ne sais plus exactement comment elles s’appellent)

 

Mais des que ça a redémarré,mon écran s’est mis en veille.Donc je ne peut plus accéder à mon bios et donc remettre ces valeurs comme elles étaient avant.Quelqu’un aurait-il une solution pour moi ?

 

Je pense que toutes ou parties de mes barettes n’acceptent pas ces changements

Partager ce message


Lien à poster
Partager sur d’autres sites

ya pas ce jumper sur les asus...

 

pour retirer la pile tu localise le truk noir avec un truk argenté... tu verras un clik tu appuis dessus et la file "saute", fait gaffe sur c cartes c tres inaccecible (g la a7v133)

 

c en haut a droite de la carte je crois

Partager ce message


Lien à poster
Partager sur d’autres sites

il y a deux points de soudure sur la CM a relier avec un tournevis, il faut regarder ou dans le manuel...

 

autre soluce: baisser manuellement la Frequence FSB via les dipswiches

 

autre soluce retirer le cpu, booter, eteindre, remettre le cpu, booter, et la le bios sera par defaut

 

autre soluce? booter et appuyer plusieurs fois sur "reset" avant le bip, ca devrait reseter le bios...

 

sur les MSI, appuyer sur F6 (je crois) au boot mais je ne sais si ca marche sur les Asus

 

 

 

Astuce: laisser sur "By SPD" ca marche super-bien sur les Asus!

Partager ce message


Lien à poster
Partager sur d’autres sites

ca efface pas, ca reset, c'est different, non?

 

j'essaye avec ma MSI, des ASUS,...

 

il recapte le CPU comme si c'etait un PC neuf, mais je ne sais si ca touche aux timing memoire sur l'Asus, sur ma MSI, ca zappe meme la config des HDD IDE (remet sur auto plutot que sur none) (none car j'ai que du SCSI)

Partager ce message


Lien à poster
Partager sur d’autres sites

Join the conversation

You are posting as a guest. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×
×
  • Créer...