Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

comment réacvtiver l'acces au pare feu dXP


Sweety_Angel
 Share

Messages recommandés

Salut tlmonde

 

Un cop a moi n'arrive plus à accéder à son parefeu d'xp. Lorsqu'il essaye le message suivant apparait " En raison d'un problème non identifié, WIndows ne peut accéder au paramétrage du pare feu windows".. Son système es complètement à jour, il possède le SP2

 

Quelqu'un saurait comment le réactiver?

 

Merci pour les réponses :P

Lien vers le commentaire
Partager sur d’autres sites

Invité tesgaz

Salut,

 

est-ce que le pare-feu est désactivé dans les services ?

 

menu démarrer -> executer : cmd

dans la fenetre qui s'ouvre : net start sharedaccess

qui démarre le service

 

sinon,

 

menu démarrer -> executer : services.msc

et tu cherches la ligne : pare-feu de connexion --> demarrer

Lien vers le commentaire
Partager sur d’autres sites

salut tesgaz

 

dans services.msc "pare-feu de connexion" n'apparait meme pas !

 

en faisant

>>menu démarrer -> executer : cmd

dans la fenetre qui s'ouvre : net start sharedaccess

qui démarre le service<<

ben ça fait tjrs rien... :s

 

inquiétant...

Lien vers le commentaire
Partager sur d’autres sites

Invité tesgaz

et partage de connexion/pare-feu ICF/ICS existe dans les services ?

Lien vers le commentaire
Partager sur d’autres sites

Invité tesgaz

hum, bizarre ???

 

tu es sur qu'il a le SP2 ?

 

apres l'installation du SP2, le services est démarré en automatique, donc, soit son systeme est endommagé, soit mal installé

Lien vers le commentaire
Partager sur d’autres sites

hum, bizarre ???

 

tu es sur qu'il a le SP2 ?

 

apres l'installation du SP2, le services est démarré en automatique, donc, soit son systeme est endommagé, soit mal installé

516343[/snapback]

 

heu... nan... le système est pas endommagé :P

ça fait longtemps qu'il a le SP2 c'est pa due à ça ^^ avant on accédait nickel à son pare feu !

Ca serait pas du je sais pas.. à un virus ou un spy surdoué qui aurait réussi à modifier sa base de registre ou viré tout ça?

Moi ça m'l'avait fait pr le gestionnaire des taches windows, un spy me l'avait désactivé ça m'affichait aussi un message d'erreur et on m'avait donné un lien à télécharger pr le réactiver...

Lien vers le commentaire
Partager sur d’autres sites

Invité tesgaz

Dans ce cas, il serait souhaitable de faire passer un log hijackthis de sa machine dans un 1er temps, car pour l'instant, on répond à l'aveuglette

 

post le rapport dans le forum sécurité en expliquant le soucis

Lien vers le commentaire
Partager sur d’autres sites

Join the conversation

You are posting as a guest. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Share

  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.
×
×
  • Créer...