Aller au contenu

Messages recommandés

Est-ce que tu peux démarrer une session XP même normale ?

Si oui, est-ce un compte administrateur ?

 

As-tu essayer d'appuyer sur F8 pendant la phase de démarrage même si tu n'as pas de message pour te dire de le faire ?

 

Si tu as un compte administrateur :

As-tu accès aux propriétés système ?

Si oui, onglet avancé, en bas Démarrage et récupération, bouton Paramètres, démarrage du système, coche les 2 cases et mets 10 et 30 comme valeurs par exemple. Redémarre ta machine.

Partager ce message


Lien à poster
Partager sur d’autres sites

Je suis parti du principe que tu avais XP ... mais lequel et quel SP ?

As-tu un anti-virus à jour ?

As-tu un anti-troyens à jour ?

As-tu un anti-spywares à jour ?

As-tu un pare-feu ?

 

Scanne ta machine à fond, et ensuite fais une sauvegarde de tes fichiers tant que tu le peux ... réponds aux questions ... ensuite on avise :P

Partager ce message


Lien à poster
Partager sur d’autres sites

Je suis bien sous xp version famillial.

 

J'ai quelque programme de nettoyage: adaware, regcleaner, spyboot, easy-cleaner.

 

Mon antivirus est à jours.(antivir)

J'ai un parfeu également (zone alarm), mais pas d'anti-troyens ni anti-spywares.

 

J'ai procédé à un scan complet, cela à l'air d'être revenu, mais comment être sur que le problème est bien régler :P

 

Quels locigiels me manquant me conseils-tu?

 

Au fait es-ce mormale que je n'arrive plus à télécharger sur Zebulon. :-P:-(

 

 

Merci par avance :-P

Partager ce message


Lien à poster
Partager sur d’autres sites

Comme nettoyeur de BdR je préfére RegSeeker (freeware) en v 1.45 : ICI au lieu de RegCleaner ... mais tu peux garder.

 

Tu as des antispywares, Adaware (pas de résident) et Spybot (la dernière version bugue au niveau du résident tea timer). Je fonctionne avec Microsoft Antispyware (freeware) pour l'instant, il est ICI

 

Comme antitroyens, je te conseille A2 (A Squarred), c'est un freeware ... je reviens pour te donner le lien :P ... C'est LA

 

Ce n'est pas normal que tu n'arrives plus à télécharger sur le ZEB. Il y a encore des problèmes dans ta machine. Il faudrait que tu tentes une réparation. Tu devrais ouvrir un nouveau topic avec pour titre "Réparer Windows XP - comment faire ?".

 

PS : je fonctionne aussi avec MRU-Blaster, Empty Temp Folders, Internet Sweeper, JV16 PT ... plus autres et essais multiples :-(

Modifié par douds

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


×