Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

[résolu]Barre de langue XP


waterploof
 Share

Messages recommandés

Salut tout le monde

 

Je voudrais savoir comment enlever définitivement ( enfin pour ne plus qu'elles'affiche )

la barre de langue car a chaque fois que je redemarre le pc elle revient :P:-(

 

Merci

Lien vers le commentaire
Partager sur d’autres sites

Salut tout le monde

 

Je voudrais savoir comment enlever définitivement ( enfin pour ne plus qu'elles'affiche )

la barre de langue car a chaque fois que je redemarre le pc elle revient  :P  :-(

 

Merci

526304[/snapback]

Bonjour Waterploof

 

Je pense que tu peux la désactiver en cliquant droit sur la barre de tache ... tu choisis "Barre doutil" et tu décoches : "Barre de langue"

Lien vers le commentaire
Partager sur d’autres sites

Je pense que tu peux la désactiver en cliquant droit sur la barre de tache ... tu choisis "Barre doutil" et tu décoches : "Barre de langue"

526310[/snapback]

 

Ben c'est ce que j'ai fait mais elle revient a chaque fois que le pc reboot

 

Quelqu'un connait-il la solution ???? :P

Lien vers le commentaire
Partager sur d’autres sites

Ben c'est ce que j'ai fait mais elle revient a chaque fois que le pc reboot

 

Quelqu'un connait-il la solution ????  :P

526314[/snapback]

 

 

C'est exact j'ai eut le meme problème.... Je me rapelle l'avoir ouverte sur le bureau et avoir cliquer configurer.... ou Option....l'option est bien cachée mais existante ...

 

en redemarrant cela devrait etre bon !

Lien vers le commentaire
Partager sur d’autres sites

C'est exact j'ai eut le meme problème.... Je me rapelle l'avoir ouverte sur le bureau et avoir cliquer configurer....  ou Option....l'option est bien cachée mais existante ... 

en redemarrant cela devrait etre bon !

526330[/snapback]

 

oué ca raison je viens de faire ce que tu m'as dit tout marche nickel !!!!

Merci :-(:-P:-P:-P:-P:P

Lien vers le commentaire
Partager sur d’autres sites

Invité jibi049

Tu peux cliquer dessus, paramètres de la barre de langue et tu cherches dans les options "desactiver les services de texte avancés"

Lien vers le commentaire
Partager sur d’autres sites

Join the conversation

You are posting as a guest. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Share

  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.
×
×
  • Créer...