Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

mon pc ne demarre qu'apres un certain temps


cilayne
 Share

Messages recommandés

Bonjour,

 

Voici mon probleme : on m'a donne un AMD Athlon 1200Mhz en etat de marche, je l'ai monte sur mon pc et j'en ai profité pour remplacer la carte graphique (GeForce2 ) par une RADEON 9250 128 mo.

mon pc n'emettait plus de bip au boot .

ecran noir et voyant de l'ecran orange (aucun signal video ?)

j'ai repluggé la carte graphique plusieurs fois sans succes.

le lendemain mon pc a booté sans probleme.

Depuis , s'il a ete arrete depuis suffisament longtemps (plus de 15 min) le pc demarre sans probleme, l'option redemarrer se passe aussi sans probleme.

En revanche si j'eteind le pc et que je souhaite le demarrer quelques minutes/secondes apres, meme symptomes que decrit ci-dessus .

j'ai pense a un probleme de temperature .

Apres demarrage de windows, la sonde du proc indique 77°C et 24°C pour la carte mere.

Autre point la version de revision du AWARD BIOS est Q6 et une revision Q12 est disponible

Info site Soltek :

Q10 : 1. Supports Athlon XP 2200+.

2. Supports AMD Model 8 CPU

3. Supports Hard drive capacity larger than 136GB.

 

Q11 : Supports AMD Athlon XP 2400+, 2600+(133MHz).

 

Q12 : Supported AMD Duron CPU FSB 133MHz.

 

Si vous avez une idee de piste a suivre , je suis preneuse (je suis pas tres douee en hardware....)

 

D'avance merci

Lien vers le commentaire
Partager sur d’autres sites

Salut,

deja si tu trouve un bios qui correspond a ta config met le c toujours ça de pris ^^.

surtout ne te trompe pas parce que la ça sera un vrai probleme.

ensuite pour la température carte mere c ok 24 c la T° embiante casiment.

mais 77° pour le cpu, il faut faire quelque chose c vraiment chaud la quand meme, surtout pour une ptit fréquence comme ça.

vois pour nettoyer le ventilo et radiateur du cpu (au besoin le changer), peut etre metre un ventilo suplémentaire, ou deja un truc tout bete laisser la tour ouverte (si tu n'as pas un flux d'air strétégique dans ta tour) :P

Lien vers le commentaire
Partager sur d’autres sites

Salut,

deja si tu trouve un bios qui correspond a ta config met le c toujours ça de pris ^^.

c'est le cas la version de base correspond au spec de ma config, donc je ne me suis pas precipitée pour upgrader le BIOS...

mais 77° pour le cpu, il faut faire quelque chose c vraiment chaud la quand meme, surtout pour une ptit fréquence comme ça.

c'est bien ce qu'il me semble ...

vois pour nettoyer le ventilo et radiateur du cpu (au besoin le changer), peut etre metre un ventilo suplémentaire, ou deja un truc tout bete laisser la tour ouverte (si tu n'as pas un flux d'air strétégique dans ta tour)  :P

527011[/snapback]

ventilo et radiateur nettoyes (par contre je rachete de la pate thermique ce soir en esperant que ca change qqch) la tour est ouverte ... je ne l'ai pas refermee tant que le fonctionnement n'est pas normal ...

Pour le ventilo j'ai garde celui de l'ancien proc (c'etait un AMD duron 750)

Lien vers le commentaire
Partager sur d’autres sites

ah ui il faut mettre de la pate thermique!

sinon pour le ventilo si tu peux mettre celui que tu as de ton ancien pc met la c toujours ça sinon essaye de t'acheter un ventilo de boitier ça vaux rien et ça aide pas mal :P

Lien vers le commentaire
Partager sur d’autres sites

ok ca attendra mardi car a cette heure ci les assembleurs sont fermes et je suis encore au taf ...

 

merci ! je vous tiendrai au courant ... (en esperant que ce soit bien ca le probleme )

Lien vers le commentaire
Partager sur d’autres sites

apres test avec un ventirad 12cm neuf et pate thermique .. proc a 88° au demarrage, carte mere a 24° et toujours le meme probleme (il faut attendre 20 mina vant de pouvoir demarrer le pc)

Lien vers le commentaire
Partager sur d’autres sites

apres test avec un ventirad 12cm neuf et pate thermique .. proc a 88° au demarrage, carte mere a 24° et toujours le meme probleme (il faut attendre 20 mina vant de pouvoir demarrer le pc)

529571[/snapback]

 

 

Salut,

Es-tu sur que ton ventirad est adapté à ton processeur ? J'aurais tendance à penser que non. Un AMD ça chauffe toujours un peu mais tu ne dois pas être à plus de 55-60°C au repos et 70°C en travail (c'est des températures max, normalement tu peux être à 40°C au repos et moins de 50 en charge).

Amitiés

Janus

Lien vers le commentaire
Partager sur d’autres sites

c'est un ventirad pour AMD

autre nouvelle :

entre midi et deux j'ai change le proc (on m'a donne 2 athlon 1200Mhz) et avec l'autre + ventirad neuf j'atteind entre 45 et 50°c pour le proc et mon pc demarre correctement, je pense que le permier proc devait etre en tres mauvais etat ... j'ai laisse tourner le pc jusqu'a ce soir, je vous tiendrai au courant si ca se maintient.

 

merci pour votre aide.

Lien vers le commentaire
Partager sur d’autres sites

Join the conversation

You are posting as a guest. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Share

  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.
×
×
  • Créer...