Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

PC plante et ne s'eteind plus...


woody59
 Share

Messages recommandés

Salut à tous,

 

Je suis sur WinXP - P4 - DD40go - 256 RAM

 

Tout fonctionne à merveille sauf que lorsque j'éteind mon PC, celui-ci plante sur la fenêtre de FERMETURE bleue et la souris "FREEZE" (bloque).

 

Je dois activer le bouton ON/OFF à chaque fois.

 

Que faire ?

 

Test Spybot et Adaware sont ok

 

A plus.

Modifié par woody59
Lien vers le commentaire
Partager sur d’autres sites

Essaye une vérification de ton disque.....ca pourrait aider....(poste de travail/ton disque/Outils/Vérification des erreurs...)

Modifié par Zonk
Lien vers le commentaire
Partager sur d’autres sites

Essaye une vérification de ton disque.....ca pourrait aider....(poste de travail/ton disque/Outils/Vérification des erreurs...)

527751[/snapback]

G tenté et je vais réessayer, mais ca na pas l'air de faire grand chose...

Lien vers le commentaire
Partager sur d’autres sites

G tenté et je vais réessayer, mais ca na pas l'air de faire grand chose...

527758[/snapback]

..si tu as essayer et que ca règle rien,je ne pense pas que le refaire arrangera quelque chose.....as tu vérifier si un service ou un programme qui n'y aurait pas affaire semble etre actif pendant ou avant la fermeture??

Lien vers le commentaire
Partager sur d’autres sites

..si tu as essayer et que ca règle rien,je ne pense pas que le refaire arrangera quelque chose.....as tu vérifier si un service ou un programme  qui n'y aurait pas affaire semble etre actif  pendant  ou avant la fermeture??

527765[/snapback]

 

G relancé la vérif du disque et ô miracle, le pc s'est finalement eteint tout seul. Donc problème résolu.

 

Je crois que lors de la 1ère vérif j'avais tapé ENTER avant même qu'il ne lance la vérif, ce qui, évidemment, avait annulé l'action.

 

Merci pour ton aide et à charge de revanche éventuelle.

 

A+

 

Woody59

Modifié par woody59
Lien vers le commentaire
Partager sur d’autres sites

Join the conversation

You are posting as a guest. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Share

  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.
×
×
  • Créer...