Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

bleme avec p5gd1


alain94
 Share

Messages recommandés

:P

jé une config neuve p5gd1

3,4 GHz

1024 ram

 

 

au demarrage, il me scan et trouve le dvd et le graveur puis le message suivant

 

Drive 0 Pionner dvd ect ect udma 4

Drive 1 le graveur udma 4

Drive 2 pas détecté

Drive 3 pas détecté

 

Puis ceci .

 

Warning !! An ultra ata/66 ( or fuster) drive in connected with a 40 pin IDE cable on the primary channel. Drive speed is downgraded to uktra ATA/33 mode. :-(:-P:-P

 

Lorsque je vais dans le bios,

Primary IDE master c ok il trouve bien mon disque dur

Par contre il ne voit pas le lecteur de dvd et le graveur et les options sont bien en auto pour la détection

 

Il y a t’il quelqu’un qui peut me dire ce qu’il se passe

 

Merci d’avance

Lien vers le commentaire
Partager sur d’autres sites

:P 

Ma config neuve.

 

carte mère ASUS p5gd1

Pros Intel 3,4 GHz

Mémoire DDR PC3200 1024Mo (2*512 )

Disque dur MAXTOR DiamondMax Plus Ultra DMA 133 160Go

Carte graphique ASUS GeForce 6600 GT 128 Mo Pci

Lecteur DVD

Graveur DVR pionner

 

au demarrage, il me scan et trouve le dvd et le graveur puis le message suivant

 

Drive 0 Pionner dvd ect ect          udma 2

Drive 1 le graveur  udma 4

Drive 2 pas détecté

Drive 3 pas détecté

 

Puis ceci .

 

Warning !! An ultra ata/66 ( or fuster) drive in connected with a 40 pin IDE cable on the primary channel. Drive speed is downgraded to uktra ATA/33 mode. :-(  :-P  :-P

 

Lorsque je vais dans le bios,

Primary IDE master  c ok il trouve bien mon disque dur

Par contre il ne voit pas le lecteur de dvd et le graveur et les options sont bien en auto pour la détection

 

Il y a t’il quelqu’un qui peut me dire ce qu’il se passe

 

Merci d’avance

531512[/snapback]

Lien vers le commentaire
Partager sur d’autres sites

Sur cette carte mère il me semble qu'il y a 2 connecteurs IDE rouge et 1 bleu.. et je crois qu'il faut que les CD/DVD soient uniquement sur le Bleu, le rouge étant pour les DD

Lien vers le commentaire
Partager sur d’autres sites

Sur cette carte mère il me semble qu'il y a 2 connecteurs IDE rouge et 1 bleu.. et je crois qu'il faut que les CD/DVD soient uniquement sur le Bleu, le rouge étant pour les DD

531584[/snapback]

 

En regardant la doc de la carte, le connecteur bleu est pour le -PRI_IDE1 donc pour moi le disque dur

Les connecteur rouge c PRI_RAI et SEC_RAID Donc le reste mé vais essayer

JE te tiens au courant

Merci

Lien vers le commentaire
Partager sur d’autres sites

En inversant les nappes

dans le bios il trouve le lecteur de cd et le graveur mais pas le disque

par contre en allant dans la configuration du boot, j'ai la visualisation du disque dur, du lecteur de cd mais pas du graveur

:P:-(:-P:-P

si ça peut mettre quelqu'in sur la voie :-P:-P

merci

Lien vers le commentaire
Partager sur d’autres sites

La il faudrai faire un tour dans le BIOS et voir si tu n'as pas une ligne avec qqch comme ITE8212 qui pourrait changer de valeur avec qqch comme RAID ou IDE, il faudrai la mettre en IDE

Lien vers le commentaire
Partager sur d’autres sites

La il faudrai faire un tour dans le BIOS et voir si tu n'as pas une ligne avec qqch comme ITE8212 qui pourrait changer de valeur avec qqch comme RAID ou IDE, il faudrai la mettre en IDE

531614[/snapback]

 

Dans le bios dans MAN, apres l'etat de detection des diques, j'ai IDE configuration

te donne ce que je vois

 

Configuration SATA AS est en standard IDE autre possibilité AHCI ou RAID mode

 

Onhoard Ide Operate Mode est en ENHANCED Mode - Autre possibilité Compatible Mode et Disabled

 

Enhanced Mode Support ON est en SATA mode - Autre possibilité S-ATA+P-ATM et P-ATA

 

IDE détect time out (sec) est sur 35 je peux aller de 0 à 35 par tranche de 5 secondes

 

sinon rien dans les autre menus du bios comme réglage sur L'IDE

 

C vraiment la MRD :P

Lien vers le commentaire
Partager sur d’autres sites

:-P:-P:-P

J’ai trouvé la solution et l’explique afin qu’elle puisse servire à un autre mais j’ai pas la prétention que ces la meilleur et si quelqu’un peut me dire une autre manière, suis preneur juste pour ne pas mourir c… :-P

 

Sur la nappe IDE primaire, connecteur bleu, j’ai mis le disque dur en maître puis le lecteur de cd en esclave.

 

J’ai installé Windows xp complètement.

 

Après, j’ai été dans le gestionnaire de configuration-système-materiel-gestionnaire de périphérique et j’ai installé les pilotes du contrôleur de stockage de masse à partire du cd d’ASSUS

Puis, sur le connecteur IDE primaire, j’ai branché mon cd rom et le graveur dvd

Sur le connecteur IDE Raid 1 (connecteur rouge) j’ai raccordé mon disque dur

 

ET C BON voilà les manip mais je comprends toujours pas pourquoi je ne pouvais pas installer normalement.

 

Merci quand même pour les réponses et l’aide que j’ai eu. :-P

 

HEUREUSEMENT QUE ZEBULON EXISTE :P:-(

Lien vers le commentaire
Partager sur d’autres sites

Join the conversation

You are posting as a guest. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Share

  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.
×
×
  • Créer...