Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

Yoshimura

RASPPoE sous Win 98 SE

Messages recommandés

Lut everybody!

 

un petit appel au secours:

 

g tenter dinstaller rasppoe sous win 98 se est c un fiasco , impossible de se connecter à mon cher aDSL.... Le probléme semble avoir était identifier parce-que dans l'aide il signal de télécharger chez micro$oft un patch concernant les connexions NDIS, malheureusement le lien m'améne à un patch plus récent , ki ne marche pas chez moi....

 

qq1 a t-il réussi à installer rasppoe ( ki tourne super sur w2k ) sur win98se? si oui, comment!:-*

Partager ce message


Lien à poster
Partager sur d’autres sites

salut

 

 

 

j'aimerais votre avis sur ça

 

 

 

et pourquoi qu'en je rentre l'addresse il se passe rien

 

 

 

et qu'est-ce qu'il veulent dire par :"Avant tout, vérifiez que votre plaque est compatible PPPoE "

 

 

 

merci

Partager ce message


Lien à poster
Partager sur d’autres sites

bon c'est pas en français mais avec les images c'est tout bon

 

Nota : du doit absoluments DESINSTALLER tous ce qui se rapporte à l'ancienne connexion PPOE y compris les utilitaires

 

 

 

autres trucs a voir je crois bien que c'est la version french du dessus

 

http://www.sosdepannage.net/raspppoe.htm

 

 

 

et ça c'est le site source

 

http://user.cs.tu-berlin.de/~normanb/

Partager ce message


Lien à poster
Partager sur d’autres sites

Avant tout, vérifiez que votre plaque est compatible PPPoE !!!Cette manipulation est risquée !!

 

 

 

C'est pour savoir si le central ou tu es connecté est sous sys alcatel ou pas !

 

alors fais pas n'importe quoi OK ??

 

@+

 

GG

Partager ce message


Lien à poster
Partager sur d’autres sites

ricky > tu as 3 protocoles

 

PPTP et le numero de tél à saisir = 8,67

 

PPPOE = 8,35

 

ATM Forum = 2,32

 

 

 

moi sous wanadoo j'utilise PPPOE

 

donc je peux utiliser le pg

 

si té pas PPPOE faut que tu changes ton protocole et ton lien donne la manip a faire pour un type de modem

 

MAIS

 

Avant tout, vérifiez que votre plaque est compatible PPPoE !!!Cette manipulation est risquée !!

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×