Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

treza81

Astuce menu Démarrer ne fonctionne pas

Messages recommandés

Bonjour à tous,

Ben voilà, en fait l'astuce permettant de modifier le nom du bouton Démarrer ne fonctionne pas sur ma machine. :P J'ai essayé une bonne dizaine de fois, mais le fichier explorer.exe revient toujours à sa configuration d'origine. Pourtant, j'ai suivi les étapes dans l'ordre, une par une. Si quelqu'un a une idée....

Merci pour vos réponses et bravo pour le site :P

 

treza81

Modifié par treza81

Partager ce message


Lien à poster
Partager sur d’autres sites

C'est ce que je me suis dit après un ou deux essais, mais après le dixième....je suis plûtôt sur de ma manip. Je viens de m'apercevoir que le fichier explorer.exe modifié était enregistré dans un dossier "Last Good" sur C:\WINDOWS :P Est-ce normal?

 

PS:J'ai désactivé style XP au cas où, mais rien n'y fait.....

 

treza81

Modifié par treza81

Partager ce message


Lien à poster
Partager sur d’autres sites
C'est ce que je me suis dit après un ou deux essais, mais après le dixième....je suis plûtôt sur de ma manip.  Je viens de m'apercevoir que le fichier explorer.exe modifié était enregistré dans un dossier "Last Good" sur C:\WINDOWS :P Est-ce normal?

 

PS:J'ai désactivé style XP au cas où, mais rien n'y fait.....

 

treza81

542349[/snapback]

 

Salut,

 

J'ai le même souci que toi, j'ai changé dans Dllcache et Lastgood et c'est bon :P

Partager ce message


Lien à poster
Partager sur d’autres sites

Bon, ça ne fonctionne toujours pas. J'arrive à modifier le fichier dans dllcache, mais impossible de modifier celui dans c:\windows (même avec le kill du processus!); :-P du coup le fichier du dllcache revient à sa forme originelle! Ca me gonfle :P

j'ai essayé en passant par l'invite de commande (supprimer puis coller), mais rien n'y fait.

plus trop d'idées là :P

Si quelqu'un a une idée de l'origine du problème, je suis preneur.

 

treza81

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×