Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

Les icones du bureau


vabe
 Share

Messages recommandés

Bonjour à tous

 

Les icones des logiciels du bureau sont suivies de .ink, en début de semaine je me suis absenté en laissant mon PC allumé, quand je suis revenu il était éteint, il a redémarré normalement et j'ai constaté que les icones du bureau étaient suivies de .ink, par

exemple : Power IE.exe.ink ou safe XP.ink . Le PC fonctionne normalement .

Quelqu'un peut il m'aider , merci d'avance

 

vabe :P

Lien vers le commentaire
Partager sur d’autres sites

Bonjour à tous.

 

Parce que je crois qu'il rajoute l'extension .lnk à tes racourcis.

Attenion Nico76300, il s'agit de l'extention *.ink et non *.lnk

il s'agit de deux extensions bien distinctes

En ce qui concerne .ink, c'est l'extention normale des raccourcis il me semble.

Lien vers le commentaire
Partager sur d’autres sites

Bonjour à tous

 

Les icones des logiciels du bureau sont suivies de .ink, en début de semaine je me suis absenté en laissant mon PC allumé, quand je suis revenu il était éteint, il a redémarré normalement et j'ai constaté que les icones du bureau étaient suivies de .ink, par

exemple : Power IE.exe.ink ou safe XP.ink . Le PC fonctionne normalement .

Quelqu'un peut il m'aider , merci d'avance

 

vabe :P

542885[/snapback]

Salut,

Les extensions ne sont affichées que pour les raccourcis (.ink) ou pour tous les fichiers (.exe, .jpg...) ? Parce que dans ce cas, c'est peut-être la case Options des dossiers > Affichage > Masquer les extensions des fichiers dont le type est connu qui est décochée... A vérifier... :P

Lien vers le commentaire
Partager sur d’autres sites

c'est peut-être la case Options des dossiers > Affichage > Masquer les extensions des fichiers dont le type est connu qui est décochée

542923[/snapback]

 

Salut à tous, deja faire ce que a dis le Cornichon Assoifé.

et pour vous rassurer en effet c l'extention normale des raccouricis :P

Lien vers le commentaire
Partager sur d’autres sites

Bonjour à tous.

Attenion Nico76300, il s'agit de l'extention *.ink et non *.lnk

il s'agit de deux extensions bien distinctes

En ce qui concerne .ink, c'est l'extention normale des raccourcis il me semble.

542909[/snapback]

L'extention des raccourcis s'est "lnk" = link = lien :P

ink je connais pas!

Modifié par Squirrel
Lien vers le commentaire
Partager sur d’autres sites

Invité jibi049

Oui car le I majuscule peut ressembler au L minuscule

héhéhé

c'est LNK (lnk) l'extension du raccourci

Modifié par jibi049
Lien vers le commentaire
Partager sur d’autres sites

Join the conversation

You are posting as a guest. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Share

  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.
×
×
  • Créer...