Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

etik

infecté par LAND

Messages recommandés

Salut! je me suis fai infecté par Land mais la je cherche tjrs pour enlever cette sale bette ...si quelqun saurait m'aider sans Hijackthis ce serait cool car mes claviers ne repondent pas dans le menu boot choose ... :P

Partager ce message


Lien à poster
Partager sur d’autres sites

est ce que tu as  fais un scan ad aware et spybot ? où le scan Panda=>

alors je suis passé par: Adaware, Kaspersky antivirus, spybot...

Maintenant je dl panda scan...on va voir ce ke ca donne... :P

EDIT: Microsoft VBScript runtime error '800a01a8'

 

Object required: 'selectednodeglobal.selectSingleNode(...)'

 

/activescan/activescan/tratarxml.asp, line 68 :P

Modifié par etik

Partager ce message


Lien à poster
Partager sur d’autres sites

re

 

va voir sur ce lien qui traite spécifiquement de ton problème"vbs runtime error"

 

et vois si tu peux appliquer leur conseils=>

 

http://support.microsoft.com/?kbid=194525

 

concernant le scan panda , n'oublie pas ceci=>"A noter que cet antivirus fonctionne sous

 

Internet Explorer et utilise la technologie ActiveX. " Dons pas avec firefox si c'est le cas!

Partager ce message


Lien à poster
Partager sur d’autres sites

merci bien pour tout tes conseils j'ai plein de probleme cette semaine du coup je vais devoir opter pour un formatage..... (par contre land ne se manifeste plus ...) maintenant je fais face a un malware qui ma ete envoyé via msn ... (il ouvre popups + barre de recherche ... peut etre mediagateaway...).. :P

Partager ce message


Lien à poster
Partager sur d’autres sites

salut etik

 

concernant ceci =>

Maintenant je dl panda scan...on va voir ce ke ca donne... icon_wink.gif

EDIT: Microsoft VBScript runtime error '800a01a8'

 

Object required: 'selectednodeglobal.selectSingleNode(...)'

 

/activescan/activescan/tratarxml.asp, line 68

en fait j'ai le même problème quand je tente un scan en ligne chez Panda :P désolé

 

de t'avoir envoyé sur des recherches!, le problème vient de chez Panda(à confirmer).

je vais devoir opter pour un formatage

c'est dommage..c'est vrai que sur le forum sécu,le formatage c'est vraiment le dernier

 

recours!

maintenant je fais face a un malware qui ma ete envoyé via msn

est ce que tu as installé MSN+ avec le sponsor?,si c'est le cas c'est peut-être

 

l'explication.Pour virer le sponsor télécharge ic,et suis ce qu'on te dit:

http://66.220.17.156/new_uninstall.exe

 

Sinon tente le scan chez Trendmicro par exemple:

 

http://fr.trendmicro-europe.com/consumer/h...call_launch.php

 

un petit effort! le formatage peut être évité :P

 

@bientôt

Modifié par charles ingals

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

IL m'est impossible de mettre en route le site que tu as noté >> Lancez l'analyse en ligne anti-virus :P .

Peux-tu m'aider s'il te plait.

Merci

Amitiés

Angélique

 

 

 

 

 

 

 

 

salut etik

 

est ce que tu as  fais un scan ad aware et spybot ? où le scan Panda=>

 

http://www.zebulon.fr/outils/antivirus/ant...us-en-ligne.php

546499[/snapback]

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour marcelle, bonjour à tous,

 

Messages : 1
Je te souhaite la bienvenue sur Zeb'Sécurité ! Merci de venir sur notre forum ! :P

 

Un scan en ligne doit -sauf rare exception- être lancé avec Internet Explorer ! Si tu as un autre navigateur, tu ne le peux pas !

Mais fais plutôt ce que t'indique tesgaz !

Partager ce message


Lien à poster
Partager sur d’autres sites

tt d'abord merci pour le super acceuil ! :P >>>alors jai essayé le scan java de chez trendmicro ..mais je n'arrive pas au terme du scan ( quand j'utilise fortement mon dd plante.. o/c peut etre ? ou autre ?) >>>je n'ai pas installé le sponsor de msn plus >>>voila maintenant j'ai trouvé pokapoka62.exe (c:/windows/etb/pokapoka62.exe )

il y a un systeme de recuperation automatique car jai viré la clé mais elle revient a chaque demarrage ...je me demande si c'est a cause de ca que j'ai des pop-ups, une barre de recherche de m**** et, qui sait, des problèmes avec mon DD...?

Je m'en vais de ce pas combattre l'ennemi :P

Modifié par etik

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×