Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

perte de connection internet


picaf
 Share

Messages recommandés

Bonjour, j'ai un pc équipé de windows XP....

j'utilise plusieurs sessions d'utilisateurs (pour moi, mes enfants..)

 

Depuis quelques temps , je n'arrive plus à me connecter sous internet (adsl modem inventel et cable ethernet) que sous ma seule session....!!!

 

Dès que je change de session d'utilisateur, je suis toujours connecté au réseau, mais aucune connection internet n'est possible...).. j'ai même déclaré un nouvel utilisateur avec les droits d'administrateur... rien n'y fait !!!

 

Les seuls changements notoires que j'ai pu effectués avant que n'apparaisse ce pb sont:

- installation du pack XP SP2

- installation de PC Rescue, Spybot, CCleaner, Superadblocker, Lavasoft Adaware....

 

Mais même en désactivant tous ces programmes (sauf XP SP2, évidemment!), et aussi McAfee, je n'arrive toujours pas à me connecter avec une autre session????

 

Quelqu'un peut il m'aider?

Merci d'avance....

Lien vers le commentaire
Partager sur d’autres sites

Bonjour, j'ai un pc équipé de windows XP....

j'utilise plusieurs sessions d'utilisateurs (pour moi, mes enfants..)

 

Depuis quelques temps , je n'arrive plus à me connecter sous internet (adsl modem inventel et cable ethernet) que sous ma seule session....!!!

 

Dès que je change de session d'utilisateur, je suis toujours connecté au réseau, mais aucune connection internet n'est possible...).. j'ai même déclaré un nouvel utilisateur avec les droits d'administrateur... rien n'y fait !!!

 

Les seuls changements notoires que j'ai pu effectués avant que n'apparaisse ce pb sont:

- installation du pack XP SP2

- installation de PC Rescue, Spybot, CCleaner, Superadblocker, Lavasoft Adaware....

 

Mais même en désactivant tous ces programmes (sauf XP SP2, évidemment!), et aussi McAfee, je n'arrive toujours pas à me connecter avec une autre session????Quelqu'un peut il m'aider?

Merci d'avance....

549107[/snapback]

Bonjour

A tu esssayé de réinsstaller la connexion manuellement dans les autres sessions ?

que te dit la carte reseau ??

quel est ton FAI ?

cordialement dan l'attente de tes rensssseignementsssss

Lien vers le commentaire
Partager sur d’autres sites

Bonjour

1/A tu esssayé de réinsstaller la connexion manuellement dans les autres sessions ?

2/que te dit la carte reseau ??

3/quel est ton FAI ?

cordialement dan l'attente de tes rensssseignementsssss

549128[/snapback]

 

 

1/non, je vais le faire

2/ pour elle tout va bien.....

3/ mon FAI chez moi est Free (ADSL 5Mo Freebox) mais en ce moment je suis en vacances en corse chez mes parents qui ont ADSL wanadoo

Lien vers le commentaire
Partager sur d’autres sites

Join the conversation

You are posting as a guest. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Share

  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.
×
×
  • Créer...