Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

golemxiii

Plus de son connexion internet

Messages recommandés

Slt, au bout d'un certain temps de connexion internet, je perds mon son, plus rien par contre quand je l'ét'einds pour le redémarrer j'ai le son windows. Une fois redémarré j'ai de nouveau du son mais au bout d'un certain délai qui varie souvent plus de son à nouveau.

quelqu'un connait-il la solution? Merci. :P

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut,

Peux-tu préciser ta config et ton windows?

 

n'aurais-tu pas un caisson de basse avec des satélites qui se met en veille après un certain délais? (c'est ce que j'ai eu avec ma Sblive)

 

higgins

Partager ce message


Lien à poster
Partager sur d’autres sites
Salut,

Peux-tu préciser ta config et ton windows?

 

n'aurais-tu pas un caisson de basse avec des satélites qui se met en veille après un certain délais? (c'est ce que j'ai eu avec ma Sblive)

 

higgins

551437[/snapback]

 

Ma config?? comment faire pour voir ça?

Windows XP Professionnel de 2002 , SP2

 

Caisson de basse où le trouver?

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut,

pour ta config, tu peux télécharger AIDA32evrest qui te dira tout ce qui ce trouve dans ton boitier.

Précise si c'est une carte son, un chipset son intégré à la carte mère, un boitier USB carte son

 

Pour le caisson de basse c'est un cube avec des cables reliés dessus et sur les sorties de ton PC :P

 

 

Il peut s'agir soit d'une mise en veille soit d'un programme qui, lancé, coupe le son

 

higgins

Partager ce message


Lien à poster
Partager sur d’autres sites

J'avais déjà installé aida, je vais regarder.

J'avais vu que ma carte mère , c'est µATX Paros PDI (GA-85648 FXM2) version 0.1 du 22.09.2003, fabricant Gigabyte.

 

Pour le son : Realtek ACL655 AC'97 Sis Audio Driver, version 5.10.0.5 Mo, Win XP, version 18.03.04

 

Je pense que cela est intégré à la carte mère.

Partager ce message


Lien à poster
Partager sur d’autres sites

Avec aida Carte mère : nom inconnu, identifiant 09/02/03-Sis-648-6A7I0G0JC-00

Propriété du bus principal : type Intel NetBurst, largeur 64 bits

Propriété du bus chipset : type SisMuTIOL, largeur 16 bits

Partager ce message


Lien à poster
Partager sur d’autres sites

as tu simplement deux enceintes ou alors un système avec un caisson de basse et des satélites?

Pour ton son, si tu ne fait rien est-ce-qu'il se coupe quand meme?

 

si tu utilise internet explore as tu essayé un autre navigateur pour voir? (regarde ma signature, essaye Firefox)

 

higgins

Partager ce message


Lien à poster
Partager sur d’autres sites

si tu ne fais rien (mais vraiment rien) alors c'est un problème windows (encore un)

après combien de temps as-tu ton problème, c'est peut-etre un logiciel qui se lance en différé.

 

As-tu fait un petit scan de ton pc pour voir si tu n'as pas une ou deux petite bebete?

 

avant tout, il faut vider son cache internet, supprimer les cookies et les fichiers temporaires.

ouvre l'explorateur windows et vas dans:

C:\Documents and Settings\** ton nom**\Cookies et tu supprimes tout (sauf index.dat qui est protégé)

C:\Documents and Settings\** ton nom**\Local Settings\Temp et tu supprimes tout

C:\Documents and Settings\** ton nom**\Local Settings\Temporary Internet Files et tu supprimes tout

si tu n'as pas accès à ces dossier tu vas dans options des dossiers et tu décoches "masquer les fichiers système"

 

sous FireFox-> Outil -> Option -> Vie privée : tu cliques sur [Effacer tout] ou tu efface que les cookies et cache

 

une fois cela, tu lances spybot et tu mets a jour la base de donnée

tu effaces tout (c'est sauvegardé au cas ou)

puis tu peux passer un coup d'Adawre a jour pareil.

 

higgins

Partager ce message


Lien à poster
Partager sur d’autres sites

A priori je n'ai pas de p'tite bête. Je vais svt un scan avec mon antivirus AVAST + stinger en cplt.

Ensuite un petit adaware en supplément.

De tps en tps iecache cleaner.

 

tous les 2 jours je fais outils options internet et je supprime les cookies et fichiers temporaires.

 

Faut que j'essaye spybot alors, si oui je peux le télécharger sur zébulon la version freeware.

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×