Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

CyberLain

Connexion disparu mais utilisable Oo

Messages recommandés

Bonjour !

 

Alors un jour, je redémarre mon PC puis qu'est-ce que je vois? l'onglet "mes connexions" dans le menu démarrer a disparu. Je passe donc par le panneau de config, puis "connexions réseaux" et la surprise... Je n'ai plus aucune connexion.

 

Par contre j'utilise adsl autoconnect et il me connecte sans probleme. Le probleme c'est que j'ai besoin de cette connexion afin de pouvoir la configurer.

 

J'ai essayé de recréer une connexion mais bizarrement aucune ne fonctionne.

 

 

J'ai windows xp familial SP1.

Partager ce message


Lien à poster
Partager sur d’autres sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×
×
  • Créer...