Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

somebodyone

Impossible de me connecter 2 fois de suite

Messages recommandés

 

Bonjour à tous.

 

Depuis 2 jours une anomalie de connexion bien que je n'ai rien changé sur Xin-XP HOME SP1 et sur IE 6, je m'explique:

 

Quand je lance le PC le matin pas de problème pour me connecter IMPEC, j'accède à tous les sites sans problème.

 

Si je ferme tous les sites, et il me demande si je veux rester connecté je réponds NON, la connexion ADSL est arrêté.

 

Si je désire relancer une connexion, elle se fait bien en ADSL mais impossible d'ouvrir sur mon FAI, MSG d'erreur.

 

Une chose bizarre ce logo t en couleur verte, je ne me souviens pas l'avoir eu avant, peut être pas important.

 

tiscali18dj.jpg

 

Quand je me connecte à d'autres sites je n'ai pas ce t couleur verte j'ai bien le e bleu de IE 6

 

tiscali25hx.jpg

 

Obligé de rebooter le PC pour pouvoir à nouveau me connecter à mon FAI et ailleurs après sans problème.

 

J'ai passé un coup de A², Spybot, Secuser ils n'ont rien trouvé, j'ai SpywareBlaster aussi, un AV et un FW .

 

J'espère avoir été assez clair pour que vous puissiez trouver une solution à mon problème.

 

D'avance MERCI pour votre aide.

 

Papy microteur.

 

 

Modifié par somebodyone

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut somebodyone,

Essaies peut-être de contacter Tiscali (g eu des pbs avec eux :P ).

Choisis un autre Navigateur

http://www.01net.com/telecharger/windows/I...ches/25711.html

http://www.01net.com/telecharger/windows/I.../fiches/61.html

Perso je suis avec Opera, ça change :P

http://img355.imageshack.us/my.php?image=sanstitre0uc.png

Pour le logo, à mon humble avis ils l'ont changé . Peut-être y-a-t-il incomp. avec IE 6

Tiens au courant

@+

Modifié par Phengizy

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×