Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

depelek

probleme icones cartes

Messages recommandés

Bonjour,

 

j'ai un problème bizarre sur winxp edition familiale

 

l'installation est rescente et mon modem interne a été changé vu qu'il été mort

 

j'en ai donc mis un nouveau donc détection automatique installation - ok

 

puis installe aussi de ma carte vidéo - ok

 

puis installe du service pack 2 - ok

 

puis redemarrage et la quand je vais dans le gestionnaire de peripherique

 

les icones modem et carte vidéo ne sont pas là

 

par contre si je vais dans affichage la config de ma carte a l'air bonne avec le drivers

 

j'ai désinstallé le pack 2 mais ca change rien

 

maintenant impossible de retrouver ces icones donc impossible de déinstaller la carte vidéo ou modem

 

de plus mon modem n'est pas reconnu dans aol alors je ne sais plus que faire

 

avez vous déjà eu le probleme et comment y remedier

 

Merci

Partager ce message


Lien à poster
Partager sur d’autres sites

C'est une carte graphique HERCULE sur port AGP

 

ben moi non plus je comprends pas tout

 

mais on dirait qu'il n'y a plus d'auto detection sur les ports pci

 

puisque j'ai enlevé la carte modem qui avait aussi disparue et je l'ai mise sur un autre ports pci

 

et la au redémarrage RIEN il ne l'a pas vue

 

Bizarre je comprends plus rien

Partager ce message


Lien à poster
Partager sur d’autres sites

bah,là j'ai pas trop d'idée,à part aller fouiller ds ton bios,mais ça m'etonne vu que c'etait detecté avant!

bien mettre agp ds ton bios et pas pci pour ta cg(dsl,j'ai pas le chemin en tete---integrated peripherical pi t'etre!!!),sinon,pour le modem interne pci,je vois pas,prrrrrrrrrrr!!!!!!!!!!!!!!!!

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×