Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

lolo62

probleme de modem

Messages recommandés

Quand j arrete mon pc il redemare tout seul ,par contre si je debranche mon modem il ne redemare pas.J'ai esseyer de changer de carte resaeu ,de de remettre le pilote mais ca ne marche toujour pas

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut Lolo

 

Afin d'obtenir des reponse aux problemes il serait preferable que tu le detaille correctement !

 

As tu un modem interne ou externe ?

 

quel est ton systeme d'exploitation ?

 

:P

Partager ce message


Lien à poster
Partager sur d’autres sites
Salut Lolo

 

Afin d'obtenir des reponse aux problemes il serait preferable que tu le detaille correctement !

 

As tu un modem interne ou externe ?

 

quel est ton systeme d'exploitation ?

 

:P

555303[/snapback]

c est un modem externe de marque castelnet (numericable)et mon sisteme d exploitation est win xp sp2

Partager ce message


Lien à poster
Partager sur d’autres sites

Re,

 

Dans le gestionnaire de périphériques ton modem est t il reconnu ?

( oui sinon tu serais pas là :P (enfin j'espere ...)

Donc existes t il des erreurs ? (point d'exclamation ou point d interrogation ? voir une croix rouge qq part ?

Partager ce message


Lien à poster
Partager sur d’autres sites
Re,

 

Dans le gestionnaire de périphériques ton modem est t il reconnu ?

( oui sinon tu serais pas là  :P (enfin j'espere ...) 

Donc existes t il des erreurs ? (point d'exclamation ou point d interrogation ? voir une croix rouge qq part ?

555407[/snapback]

Non desole il n'est pas reconnu et il ny a aucune erreurs ni croix rouge

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

 

ton modem est connecté par la RJ45 (ethernet)?

 

Si oui essaye cette astuce :

 

Double clique sur ta "connexion au réseau local" (carte ethernet)

> propriétés > configurer > Avancé

Dans la liste, selectionne "capacités de réveil" et modifie l'option en bas dans le menu deroulant.

 

Par defaut l'option est sur "Magic Packet et Pattern Match"

 

Change là en "Magic Packet" (tout court)

ou "Aucun" si la fonction "reveil" par le reseau n'est pas utile.

 

Et là, tu ne devrais plus avoir de problème.

 

Bon courrage

 

BYE

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×