Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

Messages recommandés

Je suis éligible en 16 Mo chez tele2 (bon je n'en demandais pas tant)en 3 Mo ça fonctionnait parfaitement.

J'ai un modem USB bewan ADSL que j'ai acheté. Le prb c'est que dès que ma ligne a été "réglée" pour le 16 Mo. Je me suis mis à ramer comme un galérien. J'ai fini par apprendre après m'être ruiné en hotline que mon modem ne pouvait de toute façon pas accepter plus de 8 Mo. Oui mais même le 8 Mo il ne l'accepte pas. Je sais qu'il y a une différence entre l'éligibilité et la vitesse réelle, mais les tests de bande passante sont équivalentes à du 512. Ca fait qd même un sacré écart ! Réponse de télé 2 : "Ca vient de votre ordinateur". J'ai téléchargé le pilote adéquat, la mise à jour du chipset et essayer avec un autre modem du même modèle, désactiver tous les programmes et tutti quanti mais rien à faire. A part retourner au 3 Mo et souscrire à une assoc de consommateur, quelqu'un aurait-il une autre solution.

merci

Partager ce message


Lien à poster
Partager sur d’autres sites

Invité Diana

Salut olidau

 

moi jai fait l'erreur d'acheter le modem(8mégas) avant la ligne(4mégas) :P

mais bon je suis satisfaite comme meme.

ta ligne fait donc 16 Mo (c very good :P )

et ton modem 8 Mo

normalement ya pas de problem

ceci dit optimise tes parametres avec :

 

http://telechargement.zebulon.fr/73-TCP-Optimizer.html

 

et voici un tutos très interssant :

 

http://www.zebulon.fr/articles/optimiserADSL_1.php

Partager ce message


Lien à poster
Partager sur d’autres sites

salut,

je n'ai pas la possibilité d'essayer un modem ethernet. De plus il me semble que mon ordi doit être doté d'une carte du même type. ce qui n'est pas le cas. Sinon qu'entends-tu précisément par "les caractéristiques de ma ligne".

merci

Partager ce message


Lien à poster
Partager sur d’autres sites

bonsoir

 

le probleme viens surment de ton modem en effet c pas parce qu'il peut prendre du 8mo qu'il syncronise bien avec du 16mo. peu de modem usb assure une bonne syncro audessus de 8mo la solution est effectivement de te tourner vers un modem ethernet. pour cela il te faut juste un carte reseau et le dit modem et tu profitera de ta connection

voila je vois que ca

l'usb c une des pire connectique informatique ( mais c pas chere et facile a plug donc on nous en fou partout :P )

 

tu pourrai aussi demander a un ami de passer chez toi avec son ordi et tenter de voir si la connection sur le sien se fait mieux (peut-etre est-ce tes port usb qui ne suivent pas, mais j'en doute )

Partager ce message


Lien à poster
Partager sur d’autres sites
ca vaut 10 euro une carte réseau donc ce n est rien

en plus par usb tu as beaucoup de perte par ethernet tu peu tirer jusqu a 100 metre de cable sans perte

555843[/snapback]

 

Euh, s'il achètes juste une carte réseau à 10€, il va avoir du mal à y raccorder son modem usb ! Il lui faut aussi un bon modem ethernet et ça va faire un peu plus de 10€.

Amitiés

Janus

Partager ce message


Lien à poster
Partager sur d’autres sites
Je suis éligible en 16 Mo chez tele2 (bon je n'en demandais pas tant)en 3 Mo ça fonctionnait parfaitement. 

J'ai un modem USB bewan ADSL que j'ai acheté. Le prb c'est que dès que ma ligne a été "réglée" pour le 16 Mo. Je me suis mis à ramer comme un galérien. J'ai fini par apprendre après m'être ruiné en hotline que mon modem ne pouvait de toute façon pas accepter plus de 8 Mo. Oui mais même le 8 Mo il ne l'accepte pas. Je sais qu'il y a une différence entre l'éligibilité et la vitesse réelle, mais les tests de bande passante sont équivalentes à du 512. Ca fait qd même un sacré écart ! Réponse de télé 2 : "Ca vient de votre ordinateur". J'ai téléchargé le pilote adéquat, la mise à jour du chipset et essayer avec un autre modem du même modèle, désactiver tous les programmes et tutti quanti mais rien à faire. A part retourner au 3 Mo et souscrire à une assoc de consommateur, quelqu'un aurait-il une autre solution.

merci

555766[/snapback]

 

Attention ! 8Mégas maximum en théorie !! C'est donc normal que tu as un débit aussi faible.

 

Une autre solution c'est d'acheter effectivement, une carte réseau (regarde derrière ton PC tu en as peut-être une) et avec UN ROUTEUR (au lieu d'un modem tout simple)

Comme c'est évolutif pour ton futur réseau local avec parefeu matériel :P

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×