Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

eloflor

CLONAGE DE DISQUE DUR

Messages recommandés

Bonjours,

 

Je viens de monter un nouveau micro avec un disque SATA, que je n'arrive pas a installé, malgré les pilotes sur disquettes, j'ai donc installé windows sur un disque dur IDE, puis les drivers SATA et j'ai ainsi pu faire reconnaitre mon disque SATA dont je voudrai faire le disque principal (et retire le disque IDE). Puis-je faire un clonage du disque IDE sur le SATA, si oui, avec quel soft? :P

merci d'avance

Partager ce message


Lien à poster
Partager sur d’autres sites

Je viens de cloner mon disque IDE sur le SATA, puis je redemarre le micro avec uniquement le SATA, windows demarre bien, jusqu'a ce que s'affiche le logo windows sur fond noir avec la barre bleue qui défile; puis il bloque avec un message du genre: windows ne peux demarer car il y a un probleme avec le numero de serie!!!

:P

Partager ce message


Lien à poster
Partager sur d’autres sites
Je viens de cloner mon disque IDE sur le SATA, puis je redemarre le micro avec uniquement le SATA, windows demarre bien, jusqu'a ce que s'affiche le logo windows sur fond noir avec la barre bleue qui défile; puis il bloque avec un message du genre: windows ne peux demarer car il y a un probleme avec le numero de serie!!!

:P

560770[/snapback]

Tu aurais du sauvegarder tes informations les plus importantes et faire une réinstallation de Windows sur ton SATA . T' as changé ta config' , elle ne correspond plus à ce que tu avais lors de l' activation de Windows et c' est normal que ce dernier beugle comme un veau . Vive ' CROSOFT ... :P

Partager ce message


Lien à poster
Partager sur d’autres sites
Tu aurais du sauvegarder tes informations les plus importantes et faire une réinstallation de Windows sur ton SATA . T' as changé ta config' , elle ne correspond plus à ce que tu avais lors de l' activation de Windows et c' est normal que ce dernier beugle comme un veau . Vive ' CROSOFT ...  :P

560778[/snapback]

Le prob est que je n'arrive pas a installer windows sur mon sata, malgré tous les conseils et forums parcourus, je n'arrive pas a installer les drivers sata avant windows et mon disque n'est pas reconnu ! Au démarrage, quand j'appuye sur F6, rien ne se passe!!

Ma carte mere est une abit, donc pas de jumper pour initialiser le SATA!

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×