Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

Moz

PB au niveau utilisateurs et groupes de windows

Messages recommandés

Bonsoir,

 

Je rencontre un gros problème avec le paramétrage des utilisateurs qui ont accès à mon Pc depuis le réseau :

 

Lorsque je veux attribuer des droits à des utilisateurs comme l'administrateur, ou bien le groupe administrateurs, ou bien encore l'utilisateur invité, etc... ils n'apparaissent pas dans la liste qu'on me propose alors qu'ils existent bien puisque je suis en administrateur. De plus ils apparaissent bien dans l'outils "Gestion de l'ordinateur". Je ne peut donc pas configurer mes dossiers partagé avec différents utilisateurs qui ont leurs mots de passes proprent à chacun d'eux...

 

image29nv.th.jpg

 

Quand j'essaye de supprimer l'utilisateur "Erreur" que j'ai créer pour faire des tests, voila le message d'erreur :

 

image35jr.th.jpg

 

Et voila ce qui apparait quand je veux ajouter des utilisateurs à des groupes :

 

image41kf.th.jpg

 

Voila c'est assez louche tout ça, si vous avez des idées, je vous remerci d'avance ^^

Partager ce message


Lien à poster
Partager sur d’autres sites

Invité tesgaz

Salut,

 

pour tes pcs en reseau il faut créer un groupe :

exemple :

 

reseau

 

dans ce groupe, tu vas mettre chaque utilisateur que tu autorises, avec les noms de session de chacun

 

mais avant, il faut créer les utilisateurs (ceux des autres pcs dans ton gestionnaire)

ensuite, tu les colles dans le groupe

 

ensuite, sur ton dossier partagé, tu mettra juste le nom du groupe

 

tu fais de même pour chaque pc

Modifié par tesgaz

Partager ce message


Lien à poster
Partager sur d’autres sites

Ah oui bonne idée pour contourner ce problème, merci Tesgaz je vais essayer ça ! En tout cas si quelqu'un sait d'où vient ce bug, faites moi signe... :P

Modifié par Moz

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×