Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

spyker67

freeze de windows intempestif

Messages recommandés

hello les gens

 

voila depuis peu mon pc se bloque.....

 

c a dire que pendant l'utilisation ou meme quand je ni touche pas , tout se bloque.....je n'arrive pas a determiné de quoi ca vient.....est ce possible que se soit a cause de ma clé wi-fi pour ma live-box qui cause cela???

 

je pense a ca car c'est la derniere chose que j'ai installée....

 

mais ce qui est bizard c'est que tout le monde dit qu'au moment de brancher la live box il vaut mieux preferé le wi-fi ou l'ethernet au branchement en USB....

 

est ce que quelqu'un aurait une idée sur ce probleme de bloquage???

 

merci d'avance

Partager ce message


Lien à poster
Partager sur d’autres sites

Debranche ce que tu suspectes, fait tourner le pc, si pas de freeze alors rebranche un par un tes peripheriques fait tourner a chaque rebranchement le pc et determine lequel fait freeze ton pc.

Partager ce message


Lien à poster
Partager sur d’autres sites
Debranche ce que tu suspectes, fait tourner le pc, si pas de freeze alors rebranche un par un tes peripheriques fait tourner a chaque rebranchement le pc et determine lequel fait freeze ton pc.

557082[/snapback]

 

 

Tu sais , sa peu venir de la carte graphique :P , j'ai eu le meme probleme que toi,

 

J'ai retirer ma CG , et sa marchai nikel, c'est possible que ta CG en st un petit coup donc vérifie sa :P

 

Bye

Partager ce message


Lien à poster
Partager sur d’autres sites

bonjour a tous,

j'ai eu le mème problème aprés l'intalation de ma livebox en wifi avec l'adaptateur fourni , j'ai été obliger de faire une restauration système et de réintaler les pilots après un nettoyage du registe avec EasyCleaner. de plus la livebox fonctionne mal en usb , il vaut mieux passer par l'ethernet.

Partager ce message


Lien à poster
Partager sur d’autres sites
bonjour a tous,

j'ai eu le mème problème aprés l'intalation de ma livebox en wifi avec l'adaptateur fourni , j'ai été obliger de faire une restauration système et de réintaler les pilots après un nettoyage du registe avec EasyCleaner. de plus la livebox fonctionne mal en usb , il vaut mieux passer par l'ethernet.

557259[/snapback]

 

ben le truc c'est que j'ai un autre pc branché sur la livebox et lui est en ethernet....je pense prendre l'autre entrée dispo sur la livebox pour passer les deux pc en ethernet.......

Partager ce message


Lien à poster
Partager sur d’autres sites

re salut,

le wifi fonctionne bien si il est installer correctement , il faut penser a désactiver le par feu et l'anti virus pendant l'instalation et bien pensé a les réactiver après.

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×