Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

mtirabo

messagerie Gmail

Messages recommandés

Bonjour: j'ai un compte Gmail qui marchait très bien jusqu'à hier et apparement,je n'arrive plus à récupérer mes mails sur ce compte alors que rien n'a changé dans mon PC !! je crois avoir vu dans un post d'un forum que d'autres personnes avaient des problèmes en ce moment,et je voulais savoir si d'autres utilisateurs de cette messagerie avaient un problème eux aussi ces derniers jours!!

Merci à+

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour Sam :j'aimerais ne pas avoir à installer d'autres logiciels pour récupérer cette connection Gmail car cela fonctionnait depuis plusieurs mois et dans le principe, je devrais pouvoir trouver une solution à mon problème sans installer quoique ce soit (puisque ça a toujours fonctionné auparavant!!).

Merci pour ton aide !!

P.S: j'utilise Gmail mais je récupère mes messages "Gmail" sur outlook 2003 en passant par mailwasher (pour le spam) mais depuis 2 ou 3 jours, impossible de rapatrier mes messages: problème de SSL;alors que rien n'a été changé...???

Modifié par mtirabo

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonsoir: mon problème est (je l'espère)résolu:

J'ai été sur le site de Gmail avec mon loggin et j'ai vu que tous mes messages étaient là mais ils n'étaient pas rapatriés: j'ai regardé sur les paramètres de mon compte et il y avait une case concernant le compte POP et une case (permettant de renvoyer les messages sur un compte POP)qui était décochée!! je l'ai juste recochée ,redémarer mon ordi et tout est revenu dans l'ordre!! par contre , je me demande ce qui a fait que cette case a été décochée (avant ,tout fonctionnait normalement!!)

Bonsoir et merci à Sam!!

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×