Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

dracula57

probleme avec wmp 10

Messages recommandés

Bonjour

Je suis nouveau et l'ai besoin de vos conseils avisés,voila je m'explique,depuis quelques jours il m'est impossible de faire une copie de disque entier avec nero,de plus lorsque je veux lire un dvd avec wmp un message m'avertit que wmp a rencontré un probléme et doit fermer,j'ai uoblié de preciser que lorsque je veux faire une copie de dvd a chaque fois un message me dit que le disque vierge inséré est trop petit pour la copie.Je n'y comprends plus rien,il y a quelques jours tout fonctionnait bien.J'éspére avoir eté clairs dans l'énoncé de mon probléme.

Merci de toute aide pouvant m'aider a résoudre ce probleme.

Partager ce message


Lien à poster
Partager sur d’autres sites

<<j'ai uoblié de preciser que lorsque je veux faire une copie de dvd a chaque fois un message me dit que le disque vierge inséré est trop petit pour la copie>>>je peux te dire pour ça deja!!je pense que tu as un graveur simple couche(qui ne grave que 4.7go),hors un dvd fait generalement bien plus.

Sinon,change de log de lecture de dvd :P

Modifié par angelique

Partager ce message


Lien à poster
Partager sur d’autres sites

bon suis pas d'accord avec angelique même si elle est belle :P moi je grave tout mes DVD sur des simple couche de 4.7g et tu ne peu pas depasse 4.3g le reste il en a besoin pour sa plage d'encodage bref

 

le prob c'est kil n'arrive plus à le faire maitenant mais kes ki a changé dans ton ordi entre le moment ou sa marchais et maintenant peut être un programme installé ki entre en coflis as tu desinstallé et reinstallé nero? version de nero?

as tu changer le code de ton graveur +5fois il faut verifié

Partager ce message


Lien à poster
Partager sur d’autres sites
bon suis pas d'accord avec angelique même si elle est belle  :P  moi je grave tout mes DVD sur des simple couche de 4.7g et tu ne peu pas depasse 4.3g le reste il en a besoin pour sa plage d'encodage bref

 

le prob c'est kil n'arrive plus à le faire maitenant mais kes ki a changé dans ton ordi entre le moment ou sa marchais et maintenant peut être un programme installé ki entre en coflis as tu desinstallé et reinstallé nero? version de nero?

as tu changer le code de ton graveur +5fois il faut verifié

558647[/snapback]

bonjour

Non je n'ai pas reinstallé nero car apparement j'arrive a graver tous mes fichiers contenus sur le disque dur,pour la copie direct j'ai contourné le probléme avec dvd schrink,mais cela ne résoud toujours pas mon désagrement.Il est vrai aussi que j'ai remarqué qu'il ne fonctionne plus aussi bien depuis l'installation d'un programme de defragmentation(programme supprimé depuis).Aurais-tu la solution??

Partager ce message


Lien à poster
Partager sur d’autres sites

bonjours dracula57 et angelique, Guysmo14

 

Dracula57 est ce que tu peut lire un dvd de donnée dans l'explorateur de windows as tu des problem avec un dvd rw.

 

Si ton lecteur de dvd a des difficultés de lire des dvd aussi bien de donné que de video je penserai pour une panne de ton lecteur.

 

si tu a Néro 6 tu mes un media dans ton lecteur qui te semble defecteux et tu lance Néro info tool

 

Que vois tu dans le firmawre et le serial number qui s'affiche en Haut a droit ?

si il reconnait c'est bon signe.

Partager ce message


Lien à poster
Partager sur d’autres sites

lu dracula57

pour moi oui ton defragmenteur est rentré en conflit avec je te propse de faire un bon nettoyage avec JV16 de ta base de registre puis réinstaller les 2 prog ki marche plus bien (nero et wmp) puisque tu arrive à graver avec dvd schrink c'est bien un conflit logicielle et non matériel ton defrag ke tu as deinstallé laisse des traces dans la base de registre et puis sa fera pas de mal

Partager ce message


Lien à poster
Partager sur d’autres sites
lu dracula57

pour moi oui ton defragmenteur est rentré en conflit avec je te propse de faire un bon nettoyage avec JV16 de ta base de registre puis réinstaller les 2 prog ki marche plus bien (nero et wmp) puisque tu arrive à graver avec dvd schrink c'est bien un conflit logicielle et non matériel ton defrag ke tu as deinstallé laisse des traces dans la base de registre et puis sa fera pas de mal

559115[/snapback]

Bonsoir guysmo

J'ai telechargé JV 16 et je ne sais pas comment l'utiliser,j'ai juste fait un scan du registre et il m'a trouvé 312 erreurs importantes.Peux-tu m'aider??

Deja merci pour le temps que tu mets a m'indiquer un début de réponse.

Partager ce message


Lien à poster
Partager sur d’autres sites

np

mode emploi pour jv16 donc ouvrir

clic outils > "logiciel installés" clic outils > nettoyage de registre > continué > demarrer jusque là je crois que tu a fait la suite projet57wz.jpg quand il a fini tu va selectionner > selection special > élement vert

 

puis en bas "SUPRIMER"

 

jette un oeil sur les rouge et si tu vois le nom du programe que tu a plus alors tu peux virer aussi sinon laisse dans le doute faut pas faire de connerie

 

a oui fait une sauvegarde de ta base de registre avant on sait jamais voila a toi de jouer

Partager ce message


Lien à poster
Partager sur d’autres sites

merci pour tous tes conseils avisés,vraiment trés sympa de prendre ton temps pour aider un bleu comme moi.Dans ces temps ou le monde est égoiste et ne pense qu'a soi,c'est génial de voir qu'il existe encore des personnes comme toi.Par contre pourrais tu m'expliquer comment tu as fait pour ajouter a ton message une image de jv 16,j'essaie depuis quelques temps sans resultats.

Merci

Partager ce message


Lien à poster
Partager sur d’autres sites
merci pour tous tes conseils avisés,vraiment trés sympa de prendre ton temps pour aider un bleu comme moi.Dans ces temps ou le monde est égoiste et ne pense qu'a soi,c'est génial de voir qu'il existe encore des personnes comme toi.Par contre pourrais tu m'expliquer comment tu as fait pour ajouter a ton message une image de jv 16,j'essaie depuis quelques temps sans resultats.

Merci

559952[/snapback]

 

tu fais une capt d'ecran en appuyant sur la touche impr ecran,puis demarrer/accessoire/paint

edition/coller,tu enregistres au format jpg/jpeg ou tu veux sur ton bureau par ex.

puis tu upload ton fichier sauvegardé,tu patientes et t'obtiens un lien"direct link to image"que tu peux inserer sur le forum avec img.

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×