Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

Cirdecp007

Problème de connexion automatique à internet

Messages recommandés

Salut,

 

J'ai un problème au niveau de ma connexion internet. En effet, je n'arrive pas à lancer une connexion automatiquement au démarrage de windows. J'ai configuré et mis des centaines de fois cette connexion internet et j'ai jamais eu ce problème avant. J'ai même mis internet explorer dans Démarrer > Tous les programmes > Démarrage mais rien y fait. Cela me permet seulement de lancer ma page de démarrage d'internet explorer (www.google.fr) hors connexion et je suis obliger de faire actualiser pour avoir la boîte de dialogue me proposant de rester hors ligne ou de me connecter. Je suis donc obliger de cliquer sur me connecter et à ce moment internet se connecte normalement (on voit la boîte de dialogue demandant le mot de passe et le login ainsi que l'option coché de connexion automatique).

 

Merci d'avance pour vos réponses... Je pense qu'il faut faire une modification d'un paramètre dans le registre mais je sais pas laquelle.

 

P.S: J'ai une connexion WANADOO au débit 2M mais je n'ai pas le menu de connexion wanadoo car j'en voulais pas :P et donc j'ai fait comme si c'était une connexion classique mais le problème ne vient pas d'ici car ça marchais avant.

Et si je suis déconnecté d'internet pour n'importe quelle raison, internet se reconnect comme je lui est demandé avec une option à coché je ne sais plus vraiment où? (Je suis crevé sais pour ça)

Partager ce message


Lien à poster
Partager sur d’autres sites

Invité tesgaz

Salut

 

c'est dans les options d'internet

outils -> option internet -> onglet sécurité -> personnaliser

connexion , cocher : connexion automatique avec le nom d'utilsateur et le mot de passe actuel

Partager ce message


Lien à poster
Partager sur d’autres sites

J'ai pas encore eu l'occasion de redémarrer pour vérifié si ça marche mais effectivement il y avait cette option mais elle était pas coché, c'était connexion automatique sur intranet un truc du genre à la place.

Merci beaucoup

Partager ce message


Lien à poster
Partager sur d’autres sites

J'aurai bien voulu te dire que ça marche mais non.

Merci quand même de ton aide.

Au fond je me dit que c'est pas très grave mais en même temps c'est relou que ça marche pas mais peut être que les cases que j'ai coché comme tesgaz a dit ne marche pas bien et n'active pas la chose qu'elle devrait activé (dans le registre je pense)

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×