Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

rimbaut

pas de connexion sous debian help, help..

Messages recommandés

Bonsoir tesgaz, bonsoir greywolf, bonsoir à tous,

Je n'arrive pas à me connecter à internet sous debian que je viens d'installer.

Ainsi, sur mon portable j'ai partitionné mon DD en 2 et là, cohabite windows et debian.

Si ma connexion wifi internet fonctionne tres bien sur windows, ce n'est pas du tout le cas sous debian

Voilà je pense que l'origine de mon souci de connexion wifi sous debian provient de ma configuration wi fi. En effet quand je lance le programme iwconfig, le résultat suivant s'affiche :

 

lo : no wireless extensions

etho : idem que ci dessus

eth1 : idem

sit0 : idem

 

je pense que je ne suis pas du tout configuré si greywolf peut m'aider ce serait genial.

 

Merci

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour à tous,

 

Si quelqu'un pouvait m'aider à solutionner ce probleme ce serait trés sympa. Sans ca peut on me dire où puis je trouver de l'aide.

 

A bientôt

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité
Ce sujet ne peut plus recevoir de nouvelles réponses.

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×