Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

ibib123

RETROUVER MEMOIRE PERDUE

Messages recommandés

Chouet suite à une tentative d'O/C j'avais perdu 256 de mes 512 Mo de Ram. En enlevant et replaçant mes barettes, elles sont toutes les deux reconnues. Alors je ne suis pas dutout bon en informatique mais c'est peut-être une petite astuce qui peut dépaner on ne sait jaimais. Par contre j'ai toujours besoin de votre aide pour ma CG ( ATI RADEON 9200 ) qui fonctionne toujours mal. Si quelqun peut maider jen serai reconnaissant. Quand je lance le test avec memtest, l'affichage se bloque et je reçois un message d'eureur qui me dit " vpu a reinitialisé votre accélérateur graphique car il ne repondait plus aus commandes du pilote d'affichage " Quelqun en sait qqe chose?

MA CONFIG

CM msi PX8 Neo-V (MS-7043)

Intel® P4 3GH

CG ATI Radeon 9200 serie

512 Mo RAM

Merci d'avance

Partager ce message


Lien à poster
Partager sur d’autres sites

Invité
Ce sujet ne peut plus recevoir de nouvelles réponses.

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×