Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

Messages recommandés

Bonjour,

 

Depuis quelques semaines mon ordi est très lente, pas juste sur internet mais même pour ouvrir des fichiers dans mes documents...avant ca allait très bien et la vitesse était acceptable.

 

J'ai win 98 seconde édition et j'ai un céleron 533.......fin juin 2005 mon power supply a sauter, je l'ai fait changer et cela avait fait sauter ma carte graphique que j'ai fait changer mais le technicien m,a dit qu'il en avait mis une un peu plus forte: sapphire AGP RAD 9250 128M DUAL LITE et j'ai changer la souris pour une souris optique de logitech.

 

Hier et la semaine passer j'ai passé 2 heurs presque avec mon fournisseur internet qui a fait pleins de tests sur ma connextion et tout est OK, j'ai fait la réparation de exploreur.

 

Souvent quand je suis sur internet je recois des message que je ne suis pas connecter sur internet et ca me demande de recommencer?? et je recoit souvent des messages d'erreurs d'exploreur.

 

J'ai fait aussi des test avec Ad-aware, Spybot, et AVG anti-virus, j'ai supprimer mes fichiers temporaires, scandisk et dégragmentation.

 

Alors je cherche le problême, mais depuis que j'ai réparer exploreur6 c,est un peu mieux.

 

Alors aider moi svp merci Tournedos :P

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

 

  Depuis quelques semaines mon ordi est très lente, pas juste sur internet mais même pour ouvrir des fichiers dans mes documents...avant ca allait très bien et la vitesse était acceptable.

 

  J'ai win 98 seconde édition et j'ai un céleron 533.......fin juin 2005 mon power supply a sauter, je l'ai fait changer et cela avait fait sauter ma carte graphique que j'ai fait changer mais le technicien m,a dit qu'il en avait mis une un peu plus forte:  sapphire AGP RAD 9250 128M DUAL LITE et j'ai changer la souris pour une souris optique de logitech.

 

  Hier et la semaine passer j'ai passé 2 heurs presque avec mon fournisseur internet qui a fait pleins de tests sur ma connextion et tout est OK, j'ai fait la réparation de exploreur.

 

  Souvent quand je suis sur internet je recois des message que je ne suis pas connecter sur internet et ca me demande de recommencer??  et je recoit souvent des messages d'erreurs d'exploreur.

 

  J'ai fait aussi des test avec Ad-aware, Spybot, et AVG anti-virus, j'ai supprimer mes fichiers temporaires, scandisk et dégragmentation.

 

  Alors je cherche le problême, mais depuis que j'ai réparer exploreur6 c,est un peu mieux.

 

  Alors aider moi svp merci Tournedos :P

560140[/snapback]

Bonjour à toi . Je penses que tu devrais poster un rapport HijackThis dans le forum sécurité . Tu as du te chopper une saloperie quelconque que tes anti-virus n' ont pas détecté .

Partager ce message


Lien à poster
Partager sur d’autres sites
Bonjour à toi . Je penses que tu devrais poster un rapport HijackThis dans le forum sécurité . Tu as du te chopper une saloperie quelconque que tes anti-virus n' ont pas détecté .

560145[/snapback]

 

 

c'est quoi un rapport HijackThis???

 

merci

Partager ce message


Lien à poster
Partager sur d’autres sites
Bonjour,

 

  Depuis quelques semaines mon ordi est très lente, pas juste sur internet mais même pour ouvrir des fichiers dans mes documents...avant ca allait très bien et la vitesse était acceptable.

 

  J'ai win 98 seconde édition et j'ai un céleron 533.......fin juin 2005 mon power supply a sauter, je l'ai fait changer et cela avait fait sauter ma carte graphique que j'ai fait changer mais le technicien m,a dit qu'il en avait mis une un peu plus forte:  sapphire AGP RAD 9250 128M DUAL LITE et j'ai changer la souris pour une souris optique de logitech.

 

  Hier et la semaine passer j'ai passé 2 heurs presque avec mon fournisseur internet qui a fait pleins de tests sur ma connextion et tout est OK, j'ai fait la réparation de exploreur.

 

  Souvent quand je suis sur internet je recois des message que je ne suis pas connecter sur internet et ca me demande de recommencer??  et je recoit souvent des messages d'erreurs d'exploreur.

 

  J'ai fait aussi des test avec Ad-aware, Spybot, et AVG anti-virus, j'ai supprimer mes fichiers temporaires, scandisk et dégragmentation.

 

  Alors je cherche le problême, mais depuis que j'ai réparer exploreur6 c,est un peu mieux.

 

  Alors aider moi svp merci Tournedos :P

560140[/snapback]

 

Salut tournedos, tu dis dans ton message que tu as changé ta carte graphique. Vérifie ton pilote graphique. Pilotes inadéquats = source de problèmes (dont ta lenteur), aussi il y aurait peut-être un/des spyware(s) et/ou virus dans ton ordinateur. Je dis comme GURU MEDITATION, envoie-nous ton rapport hijackhis. C'est sûr qui a du spyware sur ton ordinateur, car tu dis que ça va mieux depuis que tu as fait réparé ton Internet Explorer 6. Conseil : utilise firefox, c'est plus sécuritaire et si tu as internet haute vitesse, fais un test anti-virus en ligne (on ne sais jamais).

Utilise Ccleaner (nettoyage des traces (épaule celui d'internet explorer, mais fait beaucoup plus)), spyware blaster (pour indiquer à internet explorer/firefox les sites à spywares et les activex dangereux), tous gratuits. Côté anti-virus en ligne, utilise HouseCall de Trend Micro ou de celui d'un autre éditeur dont tu as confiance.

Trend Micro HouseCall = Trend Micro HouseCall (Tu dois avoir une machine virtuelle java pour exécuter housecall. La machine 1.5 de sun fonctionne.)

Partager ce message


Lien à poster
Partager sur d’autres sites
c'est quoi un rapport HijackThis???

 

merci

560151[/snapback]

 

Rebonjour, pour répondre à ta question, un rapport hijackthis est un rapport généré par un logiciel qui détecte tous ce qui est accroché à internet explorer (barres d'outils, activex, ...) hijackthis est gratuit et sa dernière version connue à ce jour est 1.99.1.

tu peux le télécharger à cette adresse : merijn.org.

Modifié par Simon32

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

 

Merci pour les réponses, je vais essayer des choses.

 

Un ami est venu faire un tour chez moi et je lui ai parler du problême, il dit que ma nouvelle carte graphique a 128MB et que l'ancienne était de 8MB et que mon ordi a une carte mémoire ou une force de 64.0 MO je sais pas trop le nom et il dit qu'il faudrait que renforcisse mon ordi et que c'est pour cela que tout est slow que tout est long à ouvrir, il en revenait pas de la lenteur.

 

Je vais faire des tests aussi.....je vous revient avec la suite merci!!!!

Partager ce message


Lien à poster
Partager sur d’autres sites
Bonjour,

 

  Merci pour les réponses, je vais essayer des choses.

 

Un ami est venu faire un tour chez moi et je lui ai parler du problême, il dit que ma nouvelle carte graphique a 128MB et que l'ancienne était de 8MB et que mon ordi a une carte mémoire ou une force de 64.0 MO je sais pas trop le nom et il dit qu'il faudrait que renforcisse mon ordi et que c'est pour cela que tout est slow que tout est long à ouvrir, il en revenait pas de la lenteur.

 

  Je vais faire des tests aussi.....je vous revient avec la suite merci!!!!

560296[/snapback]

 

 

essaie une defrag avec celui de Windows pour commencer, des fois ca peut aider a accelerer ton PC

A PLUS

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci encore pour les réponses, mais je trouve cela fort compliquer, je ne suis pas une pro mais je vais quand même essayer. Si vous avez des trucs plus simples j'aimerais bien :P

 

Merci

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×