Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

BJH

[Résolu] Kerio sur des postes en réseau

Messages recommandés

Bonjour à tous,

 

J'ai un ordinateur qui se connecte sur le web que j'appelerai A. Ma connexion est partagée et 2 autres ordi accède au web via le poste A. Sur le poste A j'ai réussi à masquer tous mes ports en utilisant Kerio. J'ai fait un sur un des 2 autres ordi et que vois-je ? Tous les ports sont fermés et certains masqués, amis pour quoi pas tous ? Alors j'ai mis Kerio sur cette machine mais je n'arrive pas à masquer mes ports.

 

Mais y a un truc que je ne comprends pas. Tous les ports sur A sont masqués et les autres ordi utilisent A pour accéder au web. Pourquoi certains de leurs ports ne sont pas masqués. Comment puis-je faire pour les masquer ?

 

Merci par avance pour vos réponses en espérant que j'ai été assez clair.

Modifié par BJH

Partager ce message


Lien à poster
Partager sur d’autres sites

Invité tesgaz

Salut

 

certainement parce que kerio ne protege pas la passerelle ( c'est à dire le partage de connexion du poste A)

 

quel ports sont fermés (mais non masqué) ?

 

ce n'est pas grave qu'un port soit fermé plutot que masqué, puisque la connexion ne pourra pas avoir lieu sur ce port (puisque fermé)

Partager ce message


Lien à poster
Partager sur d’autres sites
Salut

 

certainement parce que kerio ne protege pas la passerelle ( c'est à dire le partage de connexion du poste A)

 

quel ports sont fermés (mais non masqué) ?

 

ce n'est pas grave qu'un port soit fermé plutot que masqué, puisque la connexion ne pourra pas avoir lieu sur ce port (puisque fermé)

561024[/snapback]

 

Les ports fermés sont 21, 22, 23, 25, 79, 80, 110, 113, 119, 143, 389, 443, 1002, 1024 à 1030, 1720 et 5000.

Sur Zebullon il est cnseillés d'avoir les ports masqués car un port fermé est visible.

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité tesgaz

dans ce cas il faut penser à fermer ces services

 

menu démarrer -> executer et tu tapes : services.msc

tu désactives les lignes :

web client

IIS (s'il existe)

Partager ce message


Lien à poster
Partager sur d’autres sites
dans ce cas il faut penser à fermer ces services

 

menu démarrer  -> executer et tu tapes : services.msc

tu désactives  les lignes :

web client

IIS (s'il existe)

561094[/snapback]

 

 

J'ai arrêté web client mais IIS n'existe pas sur aucune des machines. J'essaie Zebprotect.

Partager ce message


Lien à poster
Partager sur d’autres sites
J'ai arrêté web client mais IIS n'existe pas sur aucune des machines. J'essaie Zebprotect.

561104[/snapback]

Yes, ils sont tous masqués :P

 

Merci pour ton aide.

Modifié par BJH

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×