Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

guibele

15 minutes pour démarer

Messages recommandés

bonsoir,

 

j'ai reinstallé windows (reparer plutot en faisant "r")

tout marche bien depuis a part qu'il met + de 10 minutes à demarer...

apparement il fait des vérifications

message: "verifing pool data"

enfin je crois que c'est ce message.

ya t il un soluce?

Partager ce message


Lien à poster
Partager sur d’autres sites

bonsoir,

 

ne serai es ce pas des vérifs inscrites dans le boot.ini ?

 

verifi en tapant msconfig dans executer

563680[/snapback]

jai déjà fait c'est pas ca.

apparement dapres ce que je viens de voir sur des forums cela peut etre plusieur problèmes, mauvais branchement, problème de boot de master ou slave...

je chercherai demain, je vais me coucher

bye et merci

si jai trouvé je publirai la réponse demain

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×