Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

Zonk

Ad-Aware SE 1.06(Résolu)

Messages recommandés

Avez vous de la difficulté à installer la dernière mise à jour (31-08-05).......parfois ca ne connect pas avec le site ou ca semble se dérouler normalememt et je revérifie et ca m'offre encore la meme mise à jour......je sais que le bobo ne viens pas de mon ordi(j'ai souvenance d'un problème identique v'la près de 6 mois)......et vous??

Bye

Modifié par Zonk

Partager ce message


Lien à poster
Partager sur d’autres sites

Avez vous de la difficulté à installer la dernière mise à jour (31-08-05).......parfois ca ne connect pas avec le site ou ca semble se dérouler normalememt et je revérifie et ca m'offre encore la meme mise à jour......je sais que le bobo ne viens pas de mon ordi(j'ai souvenance d'un problème identique v'la près de 6 mois)......et vous??

Bye

564009[/snapback]

Salut Zonk

 

Je n ai pas de probleme pour me connecter pour les mises a jour, mais j ai remarqué qu il mettait plus de temps a répondre.

 

Mea Culpa

 

Je viens de réassayer et je m appercois que j ai exactement le meme probleme que vous :P

Modifié par Jack_Burton

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut Zonk, jack.

 

Effectivement j'ai exactement la même chose que toi, Zonk: tout se passe apparement bien, il me dit que la mise à jour a été effectué avec succès, puis si je fais une recherche de MAJ, il me propose la même. :P

Modifié par Pollux_63

Partager ce message


Lien à poster
Partager sur d’autres sites
Salut Zonk, jack.

 

Effectivement j'ai exactement la même chose que toi, Zonk: tout se passe apparement bien, il me dit que la mise à jour a été effectué avec succès, puis si je fais une recherche de MAJ, il me propose la même.  :P

564014[/snapback]

Reste seulement à attendre que l'équipe de Lavasoft fasse un "move" pour corriger le "bug".......d'un continent à l'autre ,c'est le meme bobo...alors......

merci!!

Modifié par Zonk

Partager ce message


Lien à poster
Partager sur d’autres sites
Avez vous de la difficulté à installer la dernière mise à jour (31-08-05).......parfois ca ne connect pas avec le site ou ca semble se dérouler normalememt et je revérifie et ca m'offre encore la meme mise à jour......je sais que le bobo ne viens pas de mon ordi(j'ai souvenance d'un problème identique v'la près de 6 mois)......et vous??

Bye

564009[/snapback]

 

Salut,

 

Aucun probleme avec la version 1.06 tout fonctionne parfaitement.

Partager ce message


Lien à poster
Partager sur d’autres sites
Salut,

 

  Aucun probleme avec la version 1.06 tout fonctionne parfaitement.

564025[/snapback]

...moi,ca me fait niaiser encore..........si ca se place,je vous avise..........

 

Ca marche..essayer ca et remplacer le fichier...

http://www.lavasoftresearch.com/faq-ref.shtml

http://forum.zebulon.fr/index.php?act=ST&f=40&t=73908

Modifié par Zonk

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×