Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

sparko93

problème overclocking

Messages recommandés

Bonjour a tous,

 

Ma config :

Carte mère : Gigabyte K8NF 9 (bios a jours)

Processeur : Amd athlon 64 3000+ en 0.09µ

Mémoire : 2x512 Mo PQI en PC 3200 (2.5-4-4-:P

Carte graphique : Asus EN6600 128 Mo

 

Voila, il a peu de temps de cela, j'ai réussi a monter mon processeur a 2.4Ghz (soit 260Mhz x coef 9) mais après avoir eu un écran noir, il s'est avéré que mon disque dur a laché. Bref, c'est remplacé etc seulement depuis cela, je ne peux augmenter mon processeur au dela de 214Mhz sans rien changer (ni baisser la fréquence de la ram, ni le HT fréquency etc). Je sais qu'a 2.2Ghz mon PC était stable et j'aimerai le monter au moins a 2Ghz. Il me fait un truc bizarre de plus, lorsque je test de baissé le HT ou la fréquence RAM jarrive a monter a 218Mhz la fréquence du CPU et si je tente de laisser ça avec la RAM a 200Mhz et la HT en auto soit x5, le pc se lance pas puis quand je redémarre, le bios est de retour avec les paramètres par defauts.

 

Merci de votre aide. Ce n'est pas que je souhaite le monter mais aimant l'informatique j'aimerai connaitre la raison pour laquel il refuse d'aller plus haut alors qu'avant il y allait. Merci d'avance

Partager ce message


Lien à poster
Partager sur d’autres sites

Up, personne n'a quelque chose a proposer ?? On dirai qu'une fois le FSB CPU passé au dela de 214Mhz, il y a quelque chose qui le bloque, pourtant jai essayé de diminuer le HT a 3x puis la mémoire a 166Mhz et 133mhz ou meme le coef a 8x (9 par défaut)

 

Si quelqu'un a une suggestion merci de m'en faire par

Partager ce message


Lien à poster
Partager sur d’autres sites
Up, personne n'a quelque chose a proposer ?? On dirai qu'une fois le FSB CPU passé au dela de 214Mhz, il y a quelque chose qui le bloque, pourtant jai essayé de diminuer le HT a 3x puis la mémoire a 166Mhz et 133mhz ou meme le coef a 8x (9 par défaut)

 

Si quelqu'un a une suggestion merci de m'en faire par

565238[/snapback]

Jettes un oeil sur cet excellent article disponible ici . Mais je me demande si ton précédent overclocking n' a pas flingué autre chose que le DD ...

Partager ce message


Lien à poster
Partager sur d’autres sites
Jettes un oeil sur cet excellent article disponible ici . Mais je me demande si ton précédent overclocking n' a pas flingué autre chose que le DD ...

565272[/snapback]

 

 

Merci pour l'article, tu penses a quoi d'autres ??? La, j'ai fait avec clockgen et a64 tweaker et je suis a 2.2Ghz soit 245x9 et une mémoire a 200Mhz voili voilou j'ai mis le HT a 3x et la mémoire désynchronisé a 166Mhz.

Tu penses que se srè la carte mère ?

merci du coups de main :P

Partager ce message


Lien à poster
Partager sur d’autres sites
Merci pour l'article, tu penses a quoi d'autres ??? La, j'ai fait avec clockgen et a64 tweaker et je suis a 2.2Ghz soit 245x9 et une mémoire a 200Mhz voili voilou j'ai mis le HT a 3x et la mémoire désynchronisé a 166Mhz.

Tu penses que se srè la carte mère ?

merci du coups de main  :P

565278[/snapback]

Difficile à dire ... Comme signalé dans l' article , essaies d' augmenter légérement le vcore du proc' , et pourquoi pas celui de la mémoire aussi .

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci de tes précieux conseils mais bon la dernière fois a 2.4Ghz mon DD a cramé donc je vais je pense le laisser a 2.2Ghz, il est stable enfin ac super pi 32M il détecte rien quoi.

Partager ce message


Lien à poster
Partager sur d’autres sites
Merci de tes précieux conseils mais bon la dernière fois a 2.4Ghz mon DD a cramé donc je vais je pense le laisser a 2.2Ghz, il est stable enfin ac super pi 32M il détecte rien quoi.

565333[/snapback]

Tentes aussi Prime95 et OCCT pour la validation .

Partager ce message


Lien à poster
Partager sur d’autres sites
Salut,

Tu es monté à 2.4 ! cool parceque j'ai le même cpu (3000+ 64bits sckt 939) et ma carte mere est une ga-k8nsc-939.

 

Tu as quoi comme ventirad? d'origine?

565411[/snapback]

 

 

Salut

 

Je suis monté a 2.4 mais j'ai cramé mon DD donc évite quoi ou vas-y mais fais vraiment gaffe. Autrement au niveau du ventirad je lai acheté sur cdiscount.com c'est un titan mais il ne le vende plus la.

Bonne chance

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×