Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

lol.2.dol

[Résolu]Problème de niveau sonore bizarre

Messages recommandés

Salut à tous!

Alors voilà je me lance dans l'explication de ce problème bizarre!!

 

Alors j'ai ce problème depuis que j'ai Winamp!!J'explique le problème et après je vous donne ma configuration matérielle et logicielle!!

 

 

Alors depuis que j'ai réinstallé Windows et depuis que j'ai Winamp,quand je démarre mon PC et que je lance pour la première fois Winamp,et bien si je veux lire une chanson,j'ai un problème!

En fait les 2 premières secondes de la chanson ont un niveau sonore correct(je n'ai pas besoin d'augmenter le volume de mes hauts Parleurs pour entendre),mais juste après ces 2 secondes(voire même 1 seconde je pense)le volume de la chanson ou du fichier audio se met à baisser subitement!j'entend presque plus rien,il faut que j'augmente le volume de mes HP pour entendre!Pourtant les sons Windows(clik droit,affichage de menu,etc...),les fichiers audio lu avec WMP ou VLC gardent leur niveau sonore originel

Pour retrouver un son correct dans Winamp,il faut que je démarre MSN messenger que j'envoie ou que je recoive un Wizz!Enfin pas forcément si je fais démarrer>paramètres>panneau de configuration>Sons et periph' audio>onglet son et que j'aille lire le son Wizz!

Mais attention si je lis le fichier Wizz avec WMP ou Winamp en allant chercher le fichier dans son dossier ça marche pas!! :P

 

 

Voilà je pense tout avoir expliqué!

 

J'ai WInamp version 5.093,MSN 7.0,Windows XP SP2,Carte son SB! Live et voilà!

Plus de renseignements sur demande!!!

 

@@+++

Modifié par lol.2.dol

Partager ce message


Lien à poster
Partager sur d’autres sites

bon je confirme !

 

moi depuis aujourdhui winamp ne lis plus rien sauf si je lance un wizz avant !!!

 

mais c'est quoi se binz

 

je n'est meme pas 2 secondes de chanson rien du tout ! les equalizeurs tourne mais aucun son .

 

j'utlise la meme version que lol.2.dol mais j'utilise msn 7.5 et xp home SP1 et j'ai pas de carte son juste un chipset realtek ac 97

 

par contre sa me le fait depuis aujourdhui et winamp etait installer depuis tres longtemp

 

EDIT avec window media player le son sort nickel avant d'envoyer un wizz... donc je pige que dalle

Modifié par julkien

Partager ce message


Lien à poster
Partager sur d’autres sites
J'ai WInamp version 5.093,MSN 7.0,Windows XP SP2,Carte son SB! Live et voilà!

Plus de renseignements sur demande!!!

564608[/snapback]

 

bon j'ai trouver la solution au cas ou si ca arrive a quelqu'un :

 

en faite il suffit de mettre a jour winamp en passant a la 5.094 et hop ! le probleme disparait, c'est pour moi la meilleur solution que j'ai trouver :P:P

 

 

voila donc lol.2.dol si chez toi c'est resolu aussi merci de venir le dire ici...

Partager ce message


Lien à poster
Partager sur d’autres sites

Oui ça y est c'est résolu mon cher julkien!

Je ne savais même pas qu'il y avait une nouvelle version!

J'ai supprimé tout contact entre Winamp et Internet donc les MAJ,je ne le saurai jamais en premier!!

 

 

:P

 

Résolu,@+

Partager ce message


Lien à poster
Partager sur d’autres sites
Oui ça y est c'est résolu mon cher julkien!

Je ne savais même pas qu'il y avait une nouvelle version!

J'ai supprimé tout contact entre Winamp et Internet donc les MAJ,je ne le saurai jamais en premier!!

:P

 

Résolu,@+

566097[/snapback]

 

pas de probleme mon cher lol.2.dol je passerais te l'annoncer sur le chat comme ca tu perdras pas le fil

 

voili voila

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×