Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

chester

USB 2.0

Messages recommandés

salut a tous,

j'ai rencontré le mème problème en connectant la livebox , après plusieur recherche j'ai trouvé que l'on peut augmenter la vitesse de transfere des usb2.0 avec un logiciel spécifique qui fonctionne sous dos ( je ne me rappel plus le nom ). moi je ne l'ai pas utiliser j'ai résolut mon problème autrement. si je retrouve ce logiciel je fournirai le lien.

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut Chester,

As-tu essayé de désinstaller les concentrateurs et les controleurs et de redémarrer ton système, j'ai eu ce problème et après désinstallation puis reboot j'ai vu apparaître les contrôleurs mentionnés dans ma réponse ci-dessus, et

j'ai pu vérifier le résultat avec everest.

Bonne bidouille.

Partager ce message


Lien à poster
Partager sur d’autres sites

<<J'ai reeseyé d'installer les drivers de ma carte mere pour les USB 2.0 ,>>>>pour ce genre de drivers c'est pas un .exe n'est ce pas!!,tu passes bien par ton gestionnaire de periph,et sur chaque concentrateur usb --->mettre à jour/recommandé(avec ta galette de ta carte mere dedans)??

ou en lui specifiant le chemin sur la galette de ta cm pour acceder au driver usb2!

Modifié par angelique

Partager ce message


Lien à poster
Partager sur d’autres sites

Je n ai pas la carte mere sous la main , mais j ai pu constaté que sur certaine tu peux desactiver la fonction usb ( mais c pas ton cas vu que ca les detectes ) ou desactiver la fonction usb 2 ( ce qui pourrait etre le cas) tout en gardant usb 1, vois tout ca dans le bios, si tu n est pas sur de toi fais un clear cmos, ca devrait les activer car normalement il sont par defautl.

Autre chose est ce que ca fait ca pour tous les port usb de ton pc ou juste sur certain ( brackett / facade) car ce serait du dejas vu !

Partager ce message


Lien à poster
Partager sur d’autres sites

Join the conversation

You are posting as a guest. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×
×
  • Créer...