Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

monie

|résolu] Titres de fichiers "en bleu"

Messages recommandés

:P Bonjour,

 

Je suis sous windows XP.

Jusqu'à présent dans mes dossiers, les titret de mes fichiers apparaissaient en NOIR.

 

Depuis quelques temps, certains titres s'affichent en BLEU ?

 

Je ne comprends pas, d'autant plus que le choix de la couleur n'existe pas pour le titre des fichiers. Ai-je fait une fausse manip ?

 

Qui pourra me répondre ?

 

MERCI D'avance.

Modifié par monie

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour monie

 

Les fichiers en bleu sont compressés, les fichiers en vert sont cryptés

 

Si tu ne voudrais pas les couleurs...

 

Options Dossiers > l'onglet Affichage > Fichiers et Dossiers

 

Décoche l'option "Afficher les dossiers et les fichiers NTFS cryptés ou compressés en couleur"

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité Diana
:P  Bonjour,

 

Je suis sous windows XP.

Jusqu'à présent dans mes dossiers, les titret de mes fichiers apparaissaient en NOIR.

 

Depuis quelques temps, certains titres s'affichent en BLEU ?

 

Je ne comprends pas, d'autant plus que le choix de la couleur n'existe pas pour le titre des fichiers. Ai-je fait une fausse manip ?

 

Qui pourra me répondre ?

 

MERCI D'avance.

565165[/snapback]

Salut

Hé oui tu as tas partition NTFS qui surement comprésser donc c normal :P

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×