Aller au contenu
Emperor

Problème de réso local

Messages recommandés

J'ai mis 2 pc en réseau y'a quelques temps, pas de problème tout marchait impec, puis tout d'un coup c'est le bordel: les 2 machines sont détectées par le voisinage réseau des deux cotés, mais impossible d'échanger des fichiers(le partage est activé pourtant); quand j'essaye d'explorer l'autre pc un message me dit:"//machin n'est pas accessible. L'ordinateur ou le nom de partage n'a pas été trouvé".

 

 

 

J'ai réinstallé les pilotes des deux cartes, toujours pareil. J'ai vérifié le cable(croisé), il n'est pas endommagé.

 

Ping fonctionne sans problème.

 

 

 

Je suis à cours d'idées là icon_frown.gif

 

 

 

ps: La config réseau:

 

ip: 192.100.100.100 sur une machine et 192.100.100.200 sur l'autre

 

masque sous réseau: 255.255.255.0 sur les deux.

 

 

 

 

 

[ Ce Message a été édité par: Emperor le 2001-08-27 14:06 ]

Partager ce message


Lien à poster
Partager sur d’autres sites

est-ce que tu as installer un firewall dans le genre ZoneAlarm... ? si c'est la cas, j'ai bien peur que tu devra réinstaller windows, et j'imagine que tu as win 98SE en plus, ZoneAlarm a beaucoup de problème avec windows version plus haute que 95. Je sais pas si c'est encore la cas aujourd'hui...

Partager ce message


Lien à poster
Partager sur d’autres sites

 

Le 2001-08-27 14:41, exterminatom a écrit:

 

est-ce que tu as installer un firewall dans le genre ZoneAlarm... ? si c'est la cas, j'ai bien peur que tu devra réinstaller windows, et j'imagine que tu as win 98SE en plus, ZoneAlarm a beaucoup de problème avec windows version plus haute que 95. Je sais pas si c'est encore la cas aujourd'hui...

 

 

 

 

nimporte koi.

 

il suffit de parametrer ZA pour laisser passer les flux intranet je c je l'ai fait pas kestion de reinstall windoz

Partager ce message


Lien à poster
Partager sur d’autres sites

Pas d'accord avec Zone Alarm, ca fonctionne tres bien, je tourne sous 2000 server avec ZA (version non pro), et aucun probleme.

 

Dans le probleme du reseau ZA aurait cause un souci si les parametres de securite avait ete regles au plus haut (mais la plus de ping possible)

Partager ce message


Lien à poster
Partager sur d’autres sites

Oui en fait c'était tout simplement ZoneAlarm. J'y ai même pas pensé, je me demande si je suis pas un peu con des fois icon_smile.gif

 

Par contre je suis obligé de le fermer... C'est possible de le configurer pour le local?

Partager ce message


Lien à poster
Partager sur d’autres sites

Le partage est activé , mais as tu pensé a partager tes dossiers ou disques durs ?

 

Sans cela tu ne peux pas acceder aux fichiers de l autre ordinateur ! Par contre penses a desactiver le partage quand tu es sur le net!!

 

@+

 

Diony

 

[ Ce Message a été édité par: diony11 le 2001-08-27 16:33 ]

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


×