Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

cedbarns

probleme entre la video et la ram

Messages recommandés

bonjour, j explique mon probleme: mon pc ne demarre plus correctement

 

ou bien il demarre apres un bip court de la cm , et dans ce cas , tout parait normal jusqu au chargement de win Xp , et puis ca plante, plus rien ...

 

ou bien apres un bip long de la cm (qui est plus normal) , c est l ecran qui reste en veille...

 

 

a priori, ce serai un faux contact, mais tout depend comment je bouge les composant, parfaois c est l un , parfois c est l autre...

 

 

savez vous s il y a un lien entre les deux?????

Partager ce message


Lien à poster
Partager sur d’autres sites

Invité Diana
bonjour, j explique mon probleme: mon pc ne demarre plus correctement

 

ou bien il demarre apres un bip court de la cm  , et dans ce cas , tout parait normal jusqu au chargement de win Xp , et puis ca plante, plus rien ...

 

ou bien apres un bip long de la cm (qui est plus normal) , c est l ecran qui reste en veille...

a priori, ce serai un faux contact, mais tout depend comment je bouge les composant, parfaois c est l un , parfois c est l autre...

savez vous s il y a un lien entre les deux?????

566549[/snapback]

Salut,

il semble que ça vienne de ta carte graphique :P peut être un problème de contact ?

sa peut venir peut être de ton pilote. démarre en mode sans échec.

sinon désinstaller ton driver puis réinstall le :P

Partager ce message


Lien à poster
Partager sur d’autres sites

bah, en fait j ai un autre pb, en mode sans echec ou pas

 

(et je pense pas k ce soit la CG, pk j arrive a aller ds le bios et c est assez stable, parcontre des que je lance win du hd ou du cd...)

 

c est le pb k j expliquais ds un ancien post LIEN

 

en fait, je me suis trompé quant au message du bip

 

en enlevant la CG , j ai un bip long, donc ce n est pas un demarage normal

et en enlevant la ram, plus de bip du tout

 

 

 

voila, en fait , j ai des gros pb a flasher le bios, j utilise awdflsh et le fichier an8b1008.bin (je crois) pour ma CM a7n8x , et il ne veut pas le faire , en me disant que c est seulement pour les chipset nforce

je ne sais pas trop koi comprendre, je crois k le chipset de ma CM est du nforce2 , mais en tout cas , je suis sur de la version de ma CM (rev1.6) , et c est bien le fichier.bin specifié sur le site constructeur

 

 

 

j espere avoir etait assez clair, si vous pouvez m aider pour le flash , ce serai simpa

Modifié par cedbarns

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×