Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

Jano

drivers nvidia

Messages recommandés

Bonjour,

je possede une carte graphique geforce 6200 et j'ai un probleme de drivers a chaque fois que je joue a NFS underground 2.

avec les 78.01 mon pc reboot de que je veut entamer une course et je tombe sur l'ecran bleu me disant :

driver_irql_not_ less_ or_ equal ,nv4.mini.sys adress f718c2c2b base at f6fd0000,datesampt 42f00d00

avec les 76.44 sa reboot aleatoirement (20mn,50mn)et toujour le meme message.

quand je joue a farcry aucun probleme

j'ai penser que c'etait la memoire donc je l'ai tester avec memtest,apres 6h30 de test aucune erreur.

quelqu'un aurait t'il une idee pour que je puisse jouer a mon jeu preferé sans avoir peur de l'ecran bleu

windows xp2,athlon 2600,768 mo de ram

Merci d'avance

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

je possede une carte graphique geforce 6200 et j'ai un probleme de drivers a chaque fois que je joue a NFS underground 2.

avec les 78.01 mon pc reboot de que je veut entamer une course et je tombe sur l'ecran bleu me disant :

driver_irql_not_ less_ or_ equal ,nv4.mini.sys adress f718c2c2b base at f6fd0000,datesampt 42f00d00

avec les 76.44 sa reboot aleatoirement (20mn,50mn)et toujour le meme message.

quand je joue a farcry aucun probleme

j'ai penser que c'etait la memoire donc je l'ai tester avec memtest,apres 6h30 de test aucune erreur.

quelqu'un aurait t'il une idee pour que je puisse jouer a mon jeu preferé sans avoir peur  de l'ecran bleu

windows xp2,athlon 2600,768 mo de ram

Merci d'avance

567280[/snapback]

Essaies avec une version plus ancienne , genre les 71.89 dont beaucoup d' utilisateurs de GeForce ( berk... :P ) sont satisfait .

ATI POWAAAAAAAAAAAA :P

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut tertous,

G eu un pb avec un jeu (impossible de lire les missions-difficile d'aller trés loin :P ) g désinstaller et réinstaller ma CV avec le CD d'install. Je n'ai pas MàJ les drivers du tout. G pu finir le jeu .

Depuis je fais les MàJ normalement et tt baigne

@+

Partager ce message


Lien à poster
Partager sur d’autres sites

ça peut venir d'une corruption de ton pilote gart,donc reinstalles les drivers du chipset de ta cm,et vérifies aussi ton directx.

et roule pour les 71.89.

Modifié par angelique

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×