Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

kentimell

[résolu]taille des miniatures

Messages recommandés

Bonjour à tous

J'ai mis en place votre astuce :

 

"Ouvrez regedit (Démarrer, Exécuter... puis tapez regedit)

Allez dans HKEY_LOCAL_MACHINE\Software\Microsoft\Windows\CurrentVersion\Explorer

 

Créez ou modifiez la valeur DWORD du nom de ThumbnailSize et donnez lui une valeur entre 32 et 256 en sélectionnant la base Décimale. Cette valeur correspond à la taille des miniatures en pixels. La valeur par défaut est 96.

 

 

Depuis, sur plusieurs sites les images apparaissent soit partiellement, soit plus du tout.

Je précise que j'ai créé la valeur DWORD qui n'existait pas.

Je me sert de firefox pour naviguer, système win xp familial.

Merci de m'aider à résoudre ce problème..

Partager ce message


Lien à poster
Partager sur d’autres sites

nits78 a tout à fait raison aucun rapport entre cette option est l'affichage des images sous firefox

 

Depuis, sur plusieurs sites les images apparaissent soit partiellement, soit plus du tout

 

Je pense que c'est un problème propre a firefox, sous certains sites l'affichage des images est deffectueux pour les afficher moi je fais clique droit afficher image, tu peux ensuite revenir à la page prescedente :P

 

Ou il faut vider le cache du navigateur

 

Je ne pense pas que vider le cache resolve ce problème.

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×