Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

sindbadboy

Mon Pc redémarre tout seul...

Messages recommandés

Bonjour,

 

C'est une violation d'accès.

 

Mais normalement avant 0xc0000005 vous devriez avoir quelquechose comme

 

Stop: 0x........ dans fichier .sys ou encore Stop + un libellé et ensuite at(0xc0000005etc....)

Partager ce message


Lien à poster
Partager sur d’autres sites

Bon, je ne sais pas interpréter cette erreur mais c'est la clef....

 

tu doit avoir un problème de matériel ou un problème de pilot ... j'ai relu ton premier post : c'était quoi ce "gros plantage" parceque le problème était deja la étant donner que ton ordi " mon pc redémarrait tout seul comme un grand "

 

:P

573404[/snapback]

 

 

le gros plantage ? :P:P:-P

Après chaque redémarrage, je n'avais qu'un écran bleu avec la même note (ou une équivalente) indiquée plus haut. Je ne pouvais plus redémarrer sans la voir s'afficher. Je ne pouvais même pas redémarrer en mode sans échec : le pc refusait de le faire. Un ami a dû reformater le disque et tout réinstaller.

La première fois que cet écran est apparu, (et cela se reproduit lorsque j'oublie de débrancher la bête), c'est quand j'ai installé ma webcam (logitech quickcam messenger).

Vais-je me faire enguirlander? :P:-P:-(

Partager ce message


Lien à poster
Partager sur d’autres sites
Bonjour,

 

C'est une violation d'accès.

 

Mais normalement avant 0xc0000005 vous devriez avoir quelquechose comme

 

Stop: 0x........ dans fichier .sys ou encore Stop + un libellé et ensuite at(0xc0000005etc....)

573421[/snapback]

 

il ne me semble pas mais je vériferai à la prochaine alerte.

Un grand merci pour tous vos conseils et votre aide précieuse. :P:P

Sind

Partager ce message


Lien à poster
Partager sur d’autres sites
lol bah je crois que le problème vient de cette cam  :P  non? c'est assez logique

 

tu doit avoir un conflit avec ton matos ou un problèmes de drivers ... le mieux c'est de changer de cam ...

573454[/snapback]

 

 

Bah oui mais il redémarrait tout seul avant l'arrivée de la web cam :-(:P:P . est-ce que mon ordi serait un nid à emmerdes? :P

Mais je l'aurai !!! ... enfin j'espère :-P

Partager ce message


Lien à poster
Partager sur d’autres sites

tu devrais commencer par t'occuper mieux de ton ordi : genre le defragementer regulièrement, nettoyer la base de registre ( avec rRegseeker par exemple)

 

Cela ne resoudra sans doute pas ton problème mais entretenir son ordi évite des problèmes qui sortent de nulpart :P

 

essaye de virer ta cam de ton ordi tu la désinstalle bien a fond et tu nous dis si ton ordi continue à avoir ces erreurs

Partager ce message


Lien à poster
Partager sur d’autres sites

Join the conversation

You are posting as a guest. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×
×
  • Créer...