Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

D3v][L

[résolu]Gros prob

Messages recommandés

salut a tous

j'ai un petit soucis

un pote a acheter une nouvelle tour(vide)et je me suis proposer de lui remonter sa config dans cette nouvelle tour

malheureusement les ennuis commencent

en demarrant la premiere fois le pc demarre bien jusque la tout es normal mais apres 2 minute l'ecran deviens noir et le pc reboot

le probleme c qu'il le fais en continu par la suite impossible de revenir sur le bureau

je me suis dis c peut etre l'alim et j'ai remis son ancienne alim mais c pareil alors j'ai debrancher tout les peripherique sauf hd et ecran clavier souris mais pareil

 

aider moi (me mettre sur des voies)car la je ne vois pas

 

merci

Modifié par D3v][L

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut,

Tu as juste changé le boitier ou d'autres composants ? Le ventirad du processeur est correctement monté ? Le ventilo tourne bien ?

Amitiés

Janus

572490[/snapback]

 

oui le ventilo du proc tourne et on a juste change de boitier rien de plus

j'aurais aussi un penchant pour le ventilo mal rebrancher(j'ai pas le pc chez moi)mais c vrai qu'il faudrais verifier meme si j'ai deja regarder en gros

Partager ce message


Lien à poster
Partager sur d’autres sites
oui le ventilo du proc tourne et on a juste change de boitier rien de plus

j'aurais aussi un penchant pour le ventilo mal rebrancher(j'ai pas le pc chez moi)mais c vrai qu'il faudrais verifier meme si j'ai deja regarder en gros

572495[/snapback]

 

salut

 

moi je commencerais par verifier les temperatures histoire de voir que tout soit niquel la dessus.

d'autant que tu as un ecran noir sans page bleu apres verifie que tout soit bien inserrer, memoire pci agp ou sli etc etc etc...

Partager ce message


Lien à poster
Partager sur d’autres sites
salut

 

moi je commencerais par verifier les temperatures histoire de voir que tout soit niquel la dessus.

d'autant que tu as un ecran noir sans page bleu apres verifie que tout soit bien inserrer, memoire pci agp ou sli etc etc etc...

572557[/snapback]

Vérifications élémentaires , + 1

Partager ce message


Lien à poster
Partager sur d’autres sites

le truc c que la config tournais sur l'ancienne tour donc a part un mauvais remontage je ne vois pas ou ca pourrais bloquer

je vais essayer tout a l'heure au niveau du proc et cg ram etc...

Partager ce message


Lien à poster
Partager sur d’autres sites

probleme resolu

c'etais tout simplement un parti du disque dur qui etais endommager en faisant un chekdisk sur celui ci!!

format et reinstall et tout es rentrer dans l'ordre

 

merci de votre aide

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×